Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

multiboot XP de neden hep MAVI EKRAN

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında adadeniz tarafından paylaşıldı.


  1. adadeniz

    adadeniz Hiperaktif Üye Hiperaktif

    Kayıt:
    9 Ekim 2010
    Mesajlar:
    3.008
    Beğeni:
    7
    Arkadaslar merhaba
    xp yuklu asus laptop ( C:40GB D:120GB )
    YUMI programi
    8GB lik philips usb bellek
    • kaspersky recover cd.iso
      hirenboot12.iso
      xp nisan 2012 guncelli sata destekli.iso
      xp orjinal msdn surum.iso
      bios sifirlayici.iso
      driverpack solution.iso

    YUMI ile multiboot hazirladim.
    diger tum uygulamalar guzel calisiyor. ama gel gor ki
    XP yukleme olayina gelince ilk tarama bolumu biter bitmez MAVI EKRAN geliyor.
    bu hatayi hem nisan guncelli xp de hem de orjinal msdn xp de aldim...

    ben bu xp olayini nasil cozecem arkadaslar?

    netten birsey bulamadim...
    yardimci olursaniz sevinirim...

    NOT: umarim hocam HDD TEK PART olmali demezsiniz malum her onumuze gelen bilgisayarda partlari birlestirme imkanimiz olmayabilir bilgilerin kaybolmasindan dolayi...
     
  2. ymb

    ymb Aktif Üye

    Kayıt:
    10 Eylül 2009
    Mesajlar:
    170
    Beğeni:
    1
    aynen katılıyorum. 4 adet farklı xp iso yu denedim, hep mavi ekran.
    Acronis çalıştı, win 7 nin 32-64 bütün sürümlerini yükledim, normal. Ama xp çalışmıyor. Yumi de bütün işletim sistemleri(ubuntu,fedora vb.) var ama xp için işletim sistemi başlığı yok. Diğer isolardan xp iso sunu yüklediğide, işletim sistemi olduğu için mi çalışmıyor acaba?
     
  3. adadeniz

    adadeniz Hiperaktif Üye Hiperaktif

    Kayıt:
    9 Ekim 2010
    Mesajlar:
    3.008
    Beğeni:
    7
    bu arada bunu 4GB lik flash ile de denedim ayni problem
     
  4. zysimsek

    zysimsek Seçkin Üye Seçkin Üye

    Kayıt:
    23 Mart 2007
    Mesajlar:
    353
    Beğeni:
    0
    sata driverlı her xp iso aynı olmuyor ben de 4 xp satalı cd si var sadece birisi ile laptopa format atabiiiliyorum digerleinde mavi ekran hatası alıyorum yani harddiski görmüyor . . . farklı sürüm xp.iso deneyin bikaç deneeme sonunda düzgün satalı olanı bulunca format düzelecektir
     
  5. ymb

    ymb Aktif Üye

    Kayıt:
    10 Eylül 2009
    Mesajlar:
    170
    Beğeni:
    1
    Cd den kurulum yaptığım 4 farklı cd nin isolarını da denedim. cd ile kuruluyor, yumi de mavi ekran veriyor.
     
  6. adadeniz

    adadeniz Hiperaktif Üye Hiperaktif

    Kayıt:
    9 Ekim 2010
    Mesajlar:
    3.008
    Beğeni:
    7
    aynen arkadasin dedigi gibi... cd problem etmiyor ama usb ediyor
     
  7. albatros44

    albatros44 Seçkin Üye Seçkin Üye

    Kayıt:
    29 Ağustos 2009
    Mesajlar:
    714
    Beğeni:
    0
    yumi ile xp kurarken hata veriyor, çözüm bulabildiniz mi?
     
  8. albatros44

    albatros44 Seçkin Üye Seçkin Üye

    Kayıt:
    29 Ağustos 2009
    Mesajlar:
    714
    Beğeni:
    0
    galiba ram yetmiyor, dosyaları iso şeklinde attığı için en az o kadar ram lazım.Eski bilgisayarların rami düşük
     

Sayfayı Paylaş /bbnetsosyal