Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

mail meb k12 de sorun mu var?

Konu, 'Meb.k12.tr' kısmında bayram47 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. bayram47

    bayram47 Site Gezgini

    Kayıt:
    23 Aralık 2010
    Mesajlar:
    62
    Beğeni:
    0
    İki gündür okulun mail meb k12 sitesinde oturum açamıyorum.
    giriş yapınca bu hatayı veriyor:

    IMAP sunucusuna bağlantıda hata oluştu: 10.30.10.32.
    110 : Ba?lant?da zaman a??m?

    Bu genel bir sorun mu?
     
  2. sadece susarak

    sadece susarak Seçkin Üye Seçkin Üye

    Kayıt:
    4 Şubat 2012
    Mesajlar:
    687
    Beğeni:
    0
    bende senin başlığı görmeden bu konu ile ilgili başlık açtım. web yönetimi bölümünden oturum açabiliyorum ama e-postada açamıyorum.
     
  3. kemalkarademir

    kemalkarademir Seçkin Üye Seçkin Üye

    Kayıt:
    6 Mart 2007
    Mesajlar:
    335
    Beğeni:
    0
    sorun var açılmıyor
     
  4. bayram47

    bayram47 Site Gezgini

    Kayıt:
    23 Aralık 2010
    Mesajlar:
    62
    Beğeni:
    0
    Bayrama girerken sorun çözüldü..
     
  5. Buzkırıcı

    Buzkırıcı Hiperaktif Üye Hiperaktif

    Kayıt:
    13 Ağustos 2011
    Mesajlar:
    3.854
    Beğeni:
    79
    sorun yok yeni kurum kodu ve şifreniz varsa giriliyor
     
  6. sahnahan44

    sahnahan44 Site Gezgini

    Kayıt:
    23 Eylül 2008
    Mesajlar:
    51
    Beğeni:
    0
    aynı sorun bende de var acaba neden bilen var mı?
     
  7. lemmings

    lemmings Seçkin Üye Seçkin Üye

    Kayıt:
    18 Kasım 2011
    Mesajlar:
    417
    Beğeni:
    0
    arkadaş ben de açamıyorum :S
    neden acep :S
     
  8. btnotlari

    btnotlari Süper Üye Süper Üye

    Kayıt:
    29 Mayıs 2012
    Mesajlar:
    2.140
    Beğeni:
    31
    hocam yenı kurum kodu ıle mı denıyorsunuz yoksa eskı olanla mı :?:
     
  9. ali023

    ali023 Site Gezgini

    Kayıt:
    17 Eylül 2009
    Mesajlar:
    75
    Beğeni:
    1
    IMAP sunucusuna bağlantıda hata oluştu: 10.30.10.32.
    110 : Ba?lant?da zaman a??m?

    2 gündü yeni kurum kodu ve şifresiyle girmeye çalıştığımızda yukardaki hatayı veriyor. Genel bi sorun mu yoksa mail alanı dolduğu için mi açılmıyor bilmiyorum. Şu anda girebilen var mı?
     
  10. soouuk

    soouuk Seçkin Üye Seçkin Üye

    Kayıt:
    8 Ekim 2007
    Mesajlar:
    554
    Beğeni:
    2
    Aynı sorunu şu an ben de yaşıyorum.başka şifreyle deneyince şifre yanlış diyor ama gerçek şifreyle deneyince bu hatayı alıyorum.Bilgisi olan var mı?
     

Sayfayı Paylaş /bbnetsosyal