Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

lenovo ideapad 500 sorunu

Konu, 'Her Telden' kısmında undomiel tarafından paylaşıldı.


  1. undomiel

    undomiel Site Gezgini

    Kayıt:
    28 Eylül 2009
    Mesajlar:
    89
    Beğeni:
    0
    arkadaşlar merhaba.dün yeni bir laptop aldım lenovo ideapad 500 içinde windows 10 yüklüydü.kullanmaya başladığımda karşılaştığım sorunlardan biri pilin şarjının ne kadar kaldığını kontrol edemiyorum.pil işaretine tıkladığım zaman devamlı ayarları güncellemeye çalışıyor.2 kere güncelledim aynı programı lenovonun sitesinden tekrar tekrar indirdi.birde benim eski emektar bilgisayarımın 4 gb rami vardı hiç teklemeden 4 tane programı aynı anda çalıştırıyordu.bu bilgisayarda bir indirme ve bir video player programını aynı anda çalıştıramıyor.indirmede de sıkıntı çıkarıyor devamlı sayfa görüntülenemiyor sorunu alıyorum.bu neden kaynaklanıyor.işletim sisteminden mi yoksa bilgisayardan mı.geri göndermeli miyim?
     
  2. Gündüz Can YILMAZ

    Gündüz Can YILMAZ Site Gezgini

    Kayıt:
    20 Aralık 2013
    Mesajlar:
    89
    Beğeni:
    0
    hocam işlemcisi u ile bitenlerden galiba sizin ki, düşük performans sergiliyor.

    Pil işareti dediğiniz siyah olan ise o lenovonun energy manager programı, normalde sorunsuz sizde neden öyle yapmış bilmiyorum.

    Lenovo z510 ve y7070 modellerini kullandım ikisinden de çok memnundum. Sizinki işletim sistemi kaynaklıdır diye düşünüyorum.

    Sayfa görüntülenemiyor için farklı dns önerebilirim.

    Lenovo servisi şu ana kadar sorun çıkarmadı bana, hatta garanti bitimine 1 ay kala laptopun parasını iade ettiler. Yıne de içinize sinmiyorsa gönderin
     
  3. mdio

    mdio Seçkin Üye Seçkin Üye

    Kayıt:
    14 Kasım 2009
    Mesajlar:
    472
    Beğeni:
    63
    Dün bilgisayar araştırırken başka bir lenovo modeline baktım. Benzer bir sorun gördüm sistem yedeğini silmeden format atınca sorun çözülüyormuş.
     

Sayfayı Paylaş /bbnetsosyal