Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Kurdugum Bütün xp lerde Mavi ekran hatası alıyorum

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında macar17 tarafından paylaşıldı.


  1. macar17

    macar17 Site Gezgini

    Kayıt:
    6 Mart 2012
    Mesajlar:
    69
    Beğeni:
    0
    Hocam Kurdugum 4 ayrı xp de Mavi Ekran hatası aldım Ama win7 de almıyorum Win7 düzgün çalışıyo xp kuruyorum res attıktan sonram avi ekran gheliyo ve gitmiyo neden hocam
     
  2. obsearchver

    obsearchver Seçkin Üye Seçkin Üye

    Kayıt:
    24 Nisan 2012
    Mesajlar:
    441
    Beğeni:
    0
    Driverları kurduktan sonra mı oluyor mavi ekran? Win7'de almamanızın nedeni driverların sağlam olmasından olabilir. Belki de xp driverlarınızda bir sorun var. Güncel olanları ile deneyin.
     
  3. macar17

    macar17 Site Gezgini

    Kayıt:
    6 Mart 2012
    Mesajlar:
    69
    Beğeni:
    0
    hocam 4 adet ayrı xp denedim hepsinde bu hatayı aldım xp lerin 2 sini nettne indirdim 2 de cd den kurdum
     
  4. mfk

    mfk Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    4 Eylül 2008
    Mesajlar:
    1.369
    Beğeni:
    0
    sata driverı ile ilgili bi sorun olabilir. Win7 driver sistemi daha gelişmiş olduğundan kuruluyor olabilir. Ben de geçen bir bilgisayar xp kuramadım bi türlü. Win 7 hemen kuruldu.
     
  5. macar17

    macar17 Site Gezgini

    Kayıt:
    6 Mart 2012
    Mesajlar:
    69
    Beğeni:
    0
  6. BaRBaRYaN

    BaRBaRYaN Hiperaktif Üye Hiperaktif

    Kayıt:
    7 Eylül 2009
    Mesajlar:
    3.705
    Beğeni:
    19
    Bence CD yi değiştir... CD ye yazma sırasında bir sorun olmuş olabilir...
     
  7. mustafayilmaz28

    mustafayilmaz28 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    2 Eylül 2009
    Mesajlar:
    1.431
    Beğeni:
    0
    hocam imkanınız var ise hdd yi ve ram i bir test edin..donanımsal da olaiblir.
     
  8. fatihakbulut

    fatihakbulut Site Gezgini

    Kayıt:
    22 Eylül 2007
    Mesajlar:
    37
    Beğeni:
    0
    hocam ram ler bozuk başka ram lerle kur
     
  9. BaRBaRYaN

    BaRBaRYaN Hiperaktif Üye Hiperaktif

    Kayıt:
    7 Eylül 2009
    Mesajlar:
    3.705
    Beğeni:
    19
    :alkis: :alkis:
    4 ayrı bilgisayarda da ram bozuk yani :?:
    her öksürüyorum diyene grip olmuşsunuz diyen doktor gibisiniz hocam...
     
  10. yasarsahbaz

    yasarsahbaz Hiperaktif Üye Hiperaktif

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    3.187
    Beğeni:
    51
    Ortada 4 farklı bilgisayara kurulum yapıldığını gösteren bir yazı yok. Arkadaş sadece 4 ayrı xp kurdum demiş. Bence de problem donanımsal, hatta nokta atışı yapacak olursak problem ram'lerde. Sağlam ram takılsa xp hata vermeyecektir.
     
  11. BaRBaRYaN

    BaRBaRYaN Hiperaktif Üye Hiperaktif

    Kayıt:
    7 Eylül 2009
    Mesajlar:
    3.705
    Beğeni:
    19
    ..
    peki o sorunlu ramlar win7 de neden sorunsuzca çalışmakta ?
     
  12. serdemir

    serdemir Süper Üye Süper Üye

    Kayıt:
    26 Şubat 2008
    Mesajlar:
    1.279
    Beğeni:
    13
    Hocam sanırım arkadaş aynı bilgisayara 4 farklı xp cd sinden de sistem kurmuş ve aynı hatayı almış. Win7 düzgün çalışıyorsa ramların bozuk olma ihtimali düşük. Bence de sata driver uyumsuzluğu veya diğer driverlarda uyumsuzluk olabilir. Bu arada mavi ekrandaki koddan da sorunu çözebilir. 0x07E benim en çok karşılaştığım hata mesala.
     
  13. ibramuzun

    ibramuzun Üye

    Kayıt:
    12 Kasım 2007
    Mesajlar:
    14
    Beğeni:
    0
    hocam meraba,
    bios güncellemesi yaparak bir deneme yapmanızı öneririm. saygılarımla.
     
  14. SiyahAdam

    SiyahAdam Seçkin Üye Seçkin Üye

    Kayıt:
    24 Şubat 2008
    Mesajlar:
    599
    Beğeni:
    4
    Bios ayarlarından sata kısmının değerini değiştir o zaman kurabilirsin
     
  15. Lorenzoss

    Lorenzoss Site Gezgini

    Kayıt:
    14 Mayıs 2012
    Mesajlar:
    41
    Beğeni:
    0
  16. dj_alper

    dj_alper Seçkin Üye Seçkin Üye

    Kayıt:
    12 Kasım 2009
    Mesajlar:
    772
    Beğeni:
    1
    Gözünü sevdiğimin Win 7'si :) Aynı sorunda geçenlerde benim başıma geldi.Hocam win 7 çok iyidir bunu kullan dedim bende :)
     
  17. ibrahim_sadece

    ibrahim_sadece Seçkin Üye Seçkin Üye

    Kayıt:
    20 Şubat 2008
    Mesajlar:
    284
    Beğeni:
    0
    hocam sorun sata driverinde.biosa girip sata+pata yaparsanız sorun çözülür.
     
  18. dokmeefrail

    dokmeefrail Süper Üye Süper Üye

    Kayıt:
    14 Kasım 2007
    Mesajlar:
    1.738
    Beğeni:
    125
    bence de biostan sata AHCI özelliğini kapatın
     

Sayfayı Paylaş /bbnetsosyal