Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Excel de bir soru?

Konu, 'Genel Programlar ve Yazılımlar' kısmında misina tarafından paylaşıldı.


  1. misina

    misina Site Gezgini

    Kayıt:
    16 Mart 2016
    Mesajlar:
    87
    Beğeni:
    1
    Arkadaşlar bir hücreye bir tarih girilince, yanındaki hücreye otomatik olarak 15 iş günü sonrasının tarihini nasıl yazdırabiliriz?
     
  2. abtani

    abtani Seçkin Üye Seçkin Üye

    Kayıt:
    13 Eylül 2007
    Mesajlar:
    630
    Beğeni:
    29
    A1 hücresi hücre biçimlendir tarih seçin,
    B1 hücresi =TOPLA(A1;15)
    özür dilerim,iş günü olunca iş karıştı. :(

    B1 hücresi=İŞGÜNÜ(A1;15)
     
  3. habibocak

    habibocak Üye

    Kayıt:
    20 Kasım 2012
    Mesajlar:
    0
    Beğeni:
    2
    Hocam,

    A1: Tarih

    B1 : Gün sayısı

    C1 : =A1+(B1/7*5)

    C1 için hücre tipini tarih seçmeyi unutmayın.
     
  4. misina

    misina Site Gezgini

    Kayıt:
    16 Mart 2016
    Mesajlar:
    87
    Beğeni:
    1
    teşekkürler arkadaşlar.
    işgünü düyi bir formül olduğunu yeni öğrendim.
     
  5. cuisinier

    cuisinier Süper Üye Süper Üye

    Kayıt:
    5 Ekim 2007
    Mesajlar:
    1.341
    Beğeni:
    43
    15 iş günü normal şartlarda 21 gün sonrasıdır.
    B1 hücresine =A1+21 yazarsınız.
    Arada tatil günleri de varsa bu sefer
    B1 e tatil gününün sayısını yazar, C1 hücresine de =A1+B1+21 yazarsınız..
     

Sayfayı Paylaş /bbnetsosyal