Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

Vestel promeganın image'ını aktarıyorum olmuyor yardım

Konu, 'Her Telden' kısmında serci2001 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. serci2001

    serci2001 Seçkin Üye Seçkin Üye

    Kayıt:
    5 Eylül 2007
    Mesajlar:
    401
    Beğeni:
    1
    Arkadaşlar labdaki güvenlik kartlı- xp yüklü- vestel promegaların açılışta biosdan cd'den açılmasını sağlayıp cd den açılan xp cd'im ile ghost'unu alıyorum. Sonrada deep freez yüklü bilgisayarlara yükleme yapıyorum fakat bütün işler normal gitmesine rağmen bilgisayarlar kurulmuyor. Nerede hata yapıyorum acaba
     
  2. s_kajmeran

    s_kajmeran Hiperaktif Üye Hiperaktif

    Kayıt:
    24 Şubat 2010
    Mesajlar:
    3.761
    Beğeni:
    49
    Hocam siz cevabı vermişsiniz aslında; image alma ve yükleme işlemini deep freez programını kaldırdıktan sonra deneyin... :S
     
  3. serci2001

    serci2001 Seçkin Üye Seçkin Üye

    Kayıt:
    5 Eylül 2007
    Mesajlar:
    401
    Beğeni:
    1
    Deep freez yüklü bilgisayarıda cd den açılan cp ile açıp o yol üzerinden image'ı aktarıyorum. Hadi deep freezden oluyor desek bilgisayar yeniden açılınca çalışması lazım iken çalışmıyor.
     
  4. serci2001

    serci2001 Seçkin Üye Seçkin Üye

    Kayıt:
    5 Eylül 2007
    Mesajlar:
    401
    Beğeni:
    1
    Arkadaşlar benim bilgisayarlarım vestel promega lardan güvenlik kartını kaldırıp söktüm ve bir tanesini yeniden formatladım programlarımı kurdum (netop scholl, dyned, flash player,media player clasic,java,quik time player, office 2003) . Sonra norton ghost ile ghostu alıyorum fakat başka bilgisayara aldığım ghostu aktaramıyorum. Acaba promega bilgisayarları olan arkadaşlar bu ghost işini hangi program ile yapıyorlar
     
  5. mehmetersin

    mehmetersin Seçkin Üye Seçkin Üye

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    367
    Beğeni:
    0
    ben acronis kullanıyorum sorun olmuyor
     
  6. aak

    aak Süper Üye Süper Üye

    Kayıt:
    24 Ekim 2009
    Mesajlar:
    1.578
    Beğeni:
    59
    +1
     
  7. her_dem

    her_dem Süper Üye Süper Üye

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    2.316
    Beğeni:
    15
    açılışta ctrl+home tuşuyla güvenlik kartının ekranına girein ve oradan güvenlik içinde olan c sürücüsündeki tiki kaldırın. sonra deneyin.
     
  8. serci2001

    serci2001 Seçkin Üye Seçkin Üye

    Kayıt:
    5 Eylül 2007
    Mesajlar:
    401
    Beğeni:
    1
    Sayın hocam olasılıkları hep denedim olmadı tek yukarıda arkadaşların söylediği acronis programı kaldı bir de onu deneyeçeğim artık pazartesiye inşallah olurda kafam rahat eder
     
  9. manhem

    manhem Seçkin Üye Seçkin Üye

    Kayıt:
    25 Aralık 2007
    Mesajlar:
    954
    Beğeni:
    1
    acronis kullanıyorum hiç sorun olmadı şimdiye kadar
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal