Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Ses gelmiyor PC den,siz ce ses kartı mı yandı?

Konu, 'Pc Notebook ve Çevre Birimleri' kısmında piadora tarafından paylaşıldı.


  1. piadora

    piadora Aktif Üye

    Kayıt:
    12 Eylül 2007
    Mesajlar:
    119
    Beğeni:
    1
    Merhaba Arkadaşlar,
    Bir arkadaşın laptopundan ses gelmiyordu.Okulun ses sistemine bağlayınca olmuş.Naptıysam olmadı,ben de format attım fakat yine ses yok.Denetim masasında ses aygıtı yok diyor.Bütün sürücüleri yükledim fakat ses sürücüsü yüklenmedi.i.High Definintion Auodio Veri Yolundaki Ses Aygıtında ünlem işareti var.Sürücüyü tamamen kaldırmama da izin vermiyor.Aygıt kaldırılamadı,aygıt bilgisayarı önyüklemesinde gerekli olabilir gibi bir uyarı veriyor.Napsam bilemedim,sizce ses kartı mı yandı? Öleyse sorun donanımsal deyip kendisine geri vercem.Fikirlerinizi bekliyorum....
     
  2. no_comment

    no_comment Aktif Üye

    Kayıt:
    9 Mayıs 2012
    Mesajlar:
    139
    Beğeni:
    0
    Driverları güncellmi ona bakın yada yüklediniz mi drıverları
     
  3. piadora

    piadora Aktif Üye

    Kayıt:
    12 Eylül 2007
    Mesajlar:
    119
    Beğeni:
    1
    sürücüler güncellenemiyor,sağ tıklayıp sürücüyü güncelleştir diyorum,hiçbir şey olmuyor,tık yok
     
  4. boteningulu_44

    boteningulu_44 Seçkin Üye Seçkin Üye

    Kayıt:
    8 Mart 2008
    Mesajlar:
    305
    Beğeni:
    0
    hocam anakartını tekrar yükleyin
     
  5. boteningulu_44

    boteningulu_44 Seçkin Üye Seçkin Üye

    Kayıt:
    8 Mart 2008
    Mesajlar:
    305
    Beğeni:
    0
    yada aygıt yöneticisinde ses aygıtınızı devre dışı bırakıp tekrar kurun
     
  6. piadora

    piadora Aktif Üye

    Kayıt:
    12 Eylül 2007
    Mesajlar:
    119
    Beğeni:
    1
    anakartı yükledim ama olmadı :?
     
  7. piadora

    piadora Aktif Üye

    Kayıt:
    12 Eylül 2007
    Mesajlar:
    119
    Beğeni:
    1
    Devre dışı bırakınca da olmadı :(
     
  8. boteningulu_44

    boteningulu_44 Seçkin Üye Seçkin Üye

    Kayıt:
    8 Mart 2008
    Mesajlar:
    305
    Beğeni:
    0
    ses kartı anakart üzerinde diilse bide onu tekrar kurun
     
  9. piadora

    piadora Aktif Üye

    Kayıt:
    12 Eylül 2007
    Mesajlar:
    119
    Beğeni:
    1
    maalesef kurmuyor ses kartını,yarıda kalıyor kurulum,sürücü yüklenemiyor diyor
     
  10. erbaa83

    erbaa83 Seçkin Üye Seçkin Üye

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    352
    Beğeni:
    0
    Aynısı bende de oldu amfiye bağlı bilgisayar kabloları tes bağlanmış heralde. Amfiye başka bilgisayar bağladım çalışıyor. Diğer bilgisayara format attım ama hala ses yok.... needen olabilir.? Ses kartı düzgün yüklendi....
     

Sayfayı Paylaş /bbnetsosyal