Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

ping 192.... ve Hedef Ana Bilgisayar Ulaşılamaz!

Konu, 'BTS Destek' kısmında mefete tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Evet bu hata ömrümü çürüttüüüü vallaha....

    Bilgisayarlar BEKO ... Ve tabiki Win 98 yüklüü...Çok güzel kablolar takılı...Elle ip ver yok....SErbest bırak otomatik alsın....Ağı görüyor.....Fakat net e girmiyor....Ping çekincede Yukarıdaki HATA....Vallaha çıldırmamak elde değil....Bu hata yı 3 yıldır yaşıyorum.... Bir düzeliyor bir bozuluyor.....

    Problememin nedeni ni ve kesin çözümü bilen ARKADAŞLAR...YArdımlarınızı bekliyorum Saygılar....
     
  2. adiyif

    adiyif Seçkin Üye Seçkin Üye

    Kayıt:
    4 Ağustos 2007
    Mesajlar:
    469
    Beğeni:
    0
    sayın hocam pin 192.168.xx.xx seklınde cevap alamıyorsunz sanırım hub mı swıtchmı kullanıyorsunuz
     
  3. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Evet bizim lablarda switch var....Diğer bilgisayarlar sorunsuz giriyor...Bazı bilgisayarlarda bu problem oluyor....1-2. bazen 3:) ama neden ..Çözemedim!!!
     
  4. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Arkadaşlar...bu problemi yaşayan yok mu???
     
  5. ege

    ege Seçkin Üye Seçkin Üye

    Kayıt:
    11 Aralık 2007
    Mesajlar:
    294
    Beğeni:
    2
    hocam ip leri otomatik alıp, dns 195.175.39.39 ve 195.175.39.40 denedinmi. geçit 192.168.1.1 sonuç veriyormu?
     
  6. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Bende farklı dns adresleri vardı...Bide bunbu deneyim..Hocam teşekkür ederim....Ama diğer bilgisayarlarda hepsi otomatik alıyor ve giriyor...bu bilgisayar niye bu problemi veriyor acaba? :scared:
     
  7. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Bu dns lerde işe yaramadı..elle ip verdim..dns ekledim yine olmadı...YARDIM eden yok mu???:)
     
  8. muallimim

    muallimim Seçkin Üye Seçkin Üye

    Kayıt:
    5 Ekim 2007
    Mesajlar:
    648
    Beğeni:
    0
    hocam ben öyle bir hatayı sanırım çözmüştüm tam hatırlamıyorum ama bizim bir laboratuarda 98 yüklüydü komple girmiyorlardı. dns ayarları yaptık girdi. sanrıım ağ bağlantılarıma mı bilgisayarıma mı ne sağ tıklayıp oradan o bilgisayarın ağdaki statik IP numarasını aynen kendisine dns numarası olarak veriyorduk. yeniden başlatınca oluyordu. google dan 98 dns ayarları diye bir aratırsan eminimki çıkar ben internetten bulmuştum çözümünü.
     
  9. Anonymous

    Anonymous Misafir

    ip numaralarını 192.168.1.100 100 olan kısım değişken olabilir(50-100-150-200 ...gibi)
    varsayılan ağ geçidini 192.168.1.1 yap dns kısmına tek dns gir ve 192.168.1.1 gir dene. olmazsa ağ yapılandırmalarında sorun olabilir.
     
  10. mkenan

    mkenan Aktif Üye

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    118
    Beğeni:
    0
    biraz geç oldu ama tep1 lab pclerinin ethernetleri actoon ve bahsettiğin sorun çok çıkıyor. en güzeli ethernetini değiştir.
     
  11. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Arkadaşlar çok teşekkür ederim ilginiz için...Evet actoon ethernetler ve çok gıcıklar:)
    Sayın muallim hocam...Dediğiniz gibi bir ayar varsa...Bi bakayım...Teşekkürler...
     
  12. biltek2007

    biltek2007 Hiperaktif Üye Hiperaktif Süper Üye Seçkin Üye

    Kayıt:
    8 Haziran 2007
    Mesajlar:
    2.615
    Beğeni:
    1
    Hocam ben de de oluyor bu sorun ama ben modemi açıp kapatarak çözüm buluyorum. Ben de modem sorunlu çünkü. Ayrıca sorunlu pclerin Switche takılı yerlerini tekrar çıkarıp taksanız iyi olur. veya switch de boş yer varsa girişlerin yerlerini değiştirin.

    Sorun sadece Ethernet olmayabiliyor yani.
     
  13. muallimim

    muallimim Seçkin Üye Seçkin Üye

    Kayıt:
    5 Ekim 2007
    Mesajlar:
    648
    Beğeni:
    0
    hocam bilgisayarın kendi ağdaki ip numarasını dns olarak tekrar vereceksin öyleydi heralde
     
  14. cigidem

    cigidem Aktif Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    99
    Beğeni:
    0
    Ben de bu sıkıntıyı 3 yıl çektim , sonunda da ethernet kartlarını ve kabloları değiştirdim çözüm oldu. Accton mu ethernet kartlarınız benim bilgisayarlar da bekoydu. Ethernet kartının ışığı yanar, yüklüdür ama çalışmaz.
    Hocam bi şekilde ethernetleri değiştirin
     
  15. mefete

    mefete Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    441
    Beğeni:
    0
    Arkadaşlar çok teşekkür ederim..Anlaşın şu acctonlardan kurulmak lazım:) Allah yardım etsin bana...:)
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal