Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

labaratuvarda internet yok tüm bilgisayarlarda sarı ünlem

Konu, 'Sistem, Ağ, İnternet, Güvenlik, Antivirüs' kısmında nedenben tarafından paylaşıldı.


  1. nedenben

    nedenben Aktif Üye

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    235
    Beğeni:
    0
    arkadaşlar aslında bu konu birçok yerde açıldı ama sanırım bendeki sorun biraz farklı.labdaki switch elektirk şalterinden kapatılmış ben yokken o gün bugündür tüm bilgisayarlarda sarı ünlem var internet yok.elle -otomatik ip denedim hiçbiri olmadı.switche baktım çalışıyor bazı ışıklar yanıyor.modemden gelen kablo da yanıyor.ama acaba switch bozulmuş mudur nasıl anlayabilirim bunu?teşekkürler
     
  2. gelecek

    gelecek Seçkin Üye Seçkin Üye

    Kayıt:
    3 Eylül 2010
    Mesajlar:
    818
    Beğeni:
    0
    Sağlam bir switch takarak anlayabilirsiniz.

    Modeme direk bağlı bilgisayarlarda internet varsa ve switche bağlı bilgisayarlarda internet yoksa sorun büyük ihtimalle switch
    Yerine takıp kontrol edecek switch yoksa kontrol etmek için switchi modeme direk bağlı bir bilgisayarın yanına götürün
    bilgisayara giren bağlantıyı çıkarıp switche takın ve bilgisayarı da switche bağlayın. Bağlantı yoksa switch gitmiştir.

    Farklı girişlerini denemeyi unutmayın
     
  3. btogretmeni34

    btogretmeni34 Seçkin Üye Seçkin Üye

    Kayıt:
    30 Aralık 2013
    Mesajlar:
    407
    Beğeni:
    114
    Modemden gelen kabloyu direk bir pc' ye takıp deneyin.
    Bağlantı varsa;
    Switch de tüm kabloları çıkartıp sadece modemden gelen kabloyu takın, pc'ye switch' den bir kabloyla bağlantı yapın.
    Sorun yoksa büyük ihtimal kablolardan birinde fikisel bir hata vardır. Düzeltin.
    Sorun oluyorsa, switch' deki tüm portları teker teker deneyin. Hatalı port varsa, tüm internete hata verebilir Hatalı portu bulun.
    2 pc' yi bağladığınızda sapıtıyorsa, switch' i çöpe atın.
     
  4. nedenben

    nedenben Aktif Üye

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    235
    Beğeni:
    0
    arkadaşlar biraz geç oldu ama cevaplar için teşekkür ederim.sorunmodemden gelen kablodaymış.ben de yeterince uzun bir kablom olmadığı için araya bir access point koydum.access pointten gelen kabloyu da labaratuardaki switch e bağladım.duvardaki pc'ler için olan girişlerin çoğu da bozuktu sağlam bi tanesine de başka bir acces point taktım 4-5 pc yi de buna bağladım.o an tüm sınıfta internet vardı ve çok mutluydum.ertesi gün bi baktım switch e direk bağlı pc lerde yani arada access point olmayanlardan bazıları bu sefer sarı ünlem veriyor.acil yardımlarınızı bekliyorum arkadaşlar.teşekkürler
     

Sayfayı Paylaş /bbnetsosyal