Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Faz1 Win7 SSD Güncel İmage 2020

Konu, 'Fatih Projesi' kısmında hasari tarafından paylaşıldı.


  1. faruks

    faruks Seçkin Üye Seçkin Üye

    Kayıt:
    15 Ocak 2008
    Mesajlar:
    251
    Beğeni:
    5
    teşekkürler
     
  2. idril42

    idril42 Seçkin Üye Seçkin Üye

    Kayıt:
    25 Eylül 2012
    Mesajlar:
    390
    Beğeni:
    26
    Teşekkürler hocam, sadece bir ekleme yapayım, atak 1.8 versiyonu için videodaki ayara ek olarak, ilk atak çalıştırmadan gelen uyarı ekranına allow all seçeneğini seçip 365 in güvenilir uygulama listesine atak programının eklenmesini sağlamak gerekiyor yoksa atak hata veriyor.

    İmaj son derece stabil çalışıyor, kurulum 20 dk da bitiyor, kurulumdan sonra siyah ekranda imleç yanıp söner şekilde kalıyor. Düğmeden kapatıp açınca sorunsuz çalışıyor, elinize emeğinize sağlık, teşekkür ederim
     
  3. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    USB niz yavaş okuyormuş normalde defalarca test ettim kurulum süresi 11 dk.:)
     
  4. acer50

    acer50 Süper Üye Süper Üye

    Kayıt:
    22 Ekim 2009
    Mesajlar:
    1.394
    Beğeni:
    130
    Hocam sorun olmazsa, 64 bit işletim sistemi için ilaçlı deep freeze de ekleseniz ilk msja çok makbule geçer
     
  5. aalfel

    aalfel Üye

    Kayıt:
    31 Mayıs 2016
    Mesajlar:
    4
    Beğeni:
    0
    hocam the directory homa partimag/FAZ hatası verdi.Kurmadı hocam.Çözüm ne olabilir?Rufus ile iso dosyasını yazdırdım.
     
  6. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    Yanlış uygulama ile boot etmişsiniz.
     
  7. nese1982

    nese1982 Hiperaktif Üye Hiperaktif

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    2.565
    Beğeni:
    17
    hocam ssd lere deepfreze kurulumunun ssd nin ömrünü kısaltacağını soylediler. bu konuda siz ne düşünüyorsunuz. kurlursa 4 ya da 5 yıla biter dediler
     
  8. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    Telif haklarına gireceğinden paylaşamam. :)


    Hepimiz yıllarca normal HDD kurduk eğer normal HDD bir şey olmadı ise SSD'lere hiç bir şey olmaz. SSD'leri tüm tahtalara taktım ayrıca atak ve Deepfreezee tüm tahtalara kurdum. Zaten siz deepfreezee kurmazsanız sık sık gidip o tahtaya format atacaksınız. Bana sorarsanız kurun. :)
     
  9. baymakci

    baymakci Aktif Üye

    Kayıt:
    25 Şubat 2008
    Mesajlar:
    103
    Beğeni:
    7
    Hocam bugün kurulum yapmaya başladım. 2 tahtada jumper ayarınıda yapmama rağmen bios ekranından çıkmadı bir türlü ve hddyi görmedi. Ne yapabilirim acaba
     
  10. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    Merhaba hocam,
    SSD OPS üzerinde harddisk yuvasına oturmamıştır. Videoda göstermiştim tekrar izleyin isterseniz 4.dakikadan itibaren.

     
  11. baymakci

    baymakci Aktif Üye

    Kayıt:
    25 Şubat 2008
    Mesajlar:
    103
    Beğeni:
    7
    Onuda yaptım farklı ssd denedim ama hiçbirisi çözüm olmadı maalesef hocam
     
  12. mgüneş

    mgüneş Seçkin Üye Seçkin Üye

    Kayıt:
    19 Eylül 2013
    Mesajlar:
    625
    Beğeni:
    19
    4 tahta da denedim. atak kuruyorum, tekrar açılınca aşağıdaki sınıf ismi kısmı geliyor hocam, diğer 16 tahtaya yarın bakacağım. Neden olabilir hocam, önceki imajınızda olmamıştı IMG_20200121_132446.jpg
     
  13. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    Merhaba hocam, 360 Totalde şu ayarı yapmışmıydın?

     
  14. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    OPS nin diğer tarafında bios pili var onu çıkar bir süre bekle yeniden tak.
     
  15. baymakci

    baymakci Aktif Üye

    Kayıt:
    25 Şubat 2008
    Mesajlar:
    103
    Beğeni:
    7
    Ssdyi 3.4 defa çıkarıp takınca oldu hocam yardımların için teşekkür ediyorum hocam
     
    hasari bunu beğendi.
  16. mgüneş

    mgüneş Seçkin Üye Seçkin Üye

    Kayıt:
    19 Eylül 2013
    Mesajlar:
    625
    Beğeni:
    19
    Virüs programı kullanmıyorum hocam
     
  17. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    Deepfreeze var mı?
     
  18. mgüneş

    mgüneş Seçkin Üye Seçkin Üye

    Kayıt:
    19 Eylül 2013
    Mesajlar:
    625
    Beğeni:
    19
    Deepfreze kurdum hocam.
    Ama kurmadan da denedim aynıydı
     
  19. hasari

    hasari Hiperaktif Üye Hiperaktif

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    12.598
    Beğeni:
    1.067
    Atakın hangi sürümünü kullanıyorsun hocam?
     
  20. mgüneş

    mgüneş Seçkin Üye Seçkin Üye

    Kayıt:
    19 Eylül 2013
    Mesajlar:
    625
    Beğeni:
    19
    v.1.0.6 hocam.
    Şimdi okuldayım diğer tahtaların hepsi aynıydı. Atakları çözüm buluncaya kadar kaldırdım, sadece deepfrezee var
     

Sayfayı Paylaş /bbnetsosyal