Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Fatih projesi fiber bağlantı hız testi

Konu, 'Fatih Projesi | Görev, Teknik Sorunlar ve Çözümler' kısmında axax23 tarafından paylaşıldı.


  1. axax23

    axax23 Site Gezgini

    Kayıt:
    6 Ocak 2010
    Mesajlar:
    60
    Beğeni:
    0
    Arkadaşlar btr olarak görev yaptığım okul 1. faz kapsamında. Fiber bağlantı var. Ancak hız düşük. Hız testi yapmak için laptopu direk kabinetteki hatta bağlamak istiyorum. Ancak hangi kabloyu bağlayacağım konusunda fikrim yok. Yardımcı olacaklara şimdiden teşekkür ederim.
     
  2. burock_26

    burock_26 Seçkin Üye Seçkin Üye

    Kayıt:
    29 Eylül 2009
    Mesajlar:
    395
    Beğeni:
    32
    :eek: evet bu sistem odası ilgimi çekmiyor değil ama sistemi çökertmemek için elimi sürmüyorum
     
    eko9 bunu beğendi.
  3. scarkci

    scarkci Aktif Üye

    Kayıt:
    7 Mart 2008
    Mesajlar:
    183
    Beğeni:
    3
    hocam kabine direk bağlaman şart değil bence, bizde de fiber var normalde hız testinde 90Mbps görünüyor. Bazı günler hız süper (90Mbps) ama bazı günler hız testinde 8-12 Mbps gibi hızlara düşüyor. Hız düşük olduğunda kabini komple yeniden başlatıyorum ama çözüm olmuyor.
     
  4. syangela

    syangela Seçkin Üye Seçkin Üye

    Kayıt:
    19 Eylül 2011
    Mesajlar:
    472
    Beğeni:
    1
    hız hep aynı çıkmıyor. normalde 190 hız aldığımız okulda hız testi yapmaya gittiğimiz gün 10 mbps gördük. 2-3 saat sonra 150 gördük. sistem odasına en yakın ve en uzak tahtalarda deneyin.
     
  5. kadirlili

    kadirlili Aktif Üye

    Kayıt:
    22 Eylül 2011
    Mesajlar:
    133
    Beğeni:
    1
    [​IMG]

    kabinin içerisinde ar1220f cihazı olması lazım.cihazın üzerindeki FE0,FE1.....FE7 girişlerinden birine takabilirsiniz.
     
  6. VNYZ

    VNYZ Site Gezgini

    Kayıt:
    19 Eylül 2011
    Mesajlar:
    93
    Beğeni:
    71
    Kabinette farklılıklar olabilir ancak bizde şöyle;
    - Fibernet kablosunun direk bağlandığı TTNET'e ait "MAVİ" bir kutu var.
    - Bu kutudan iki tane ince kablonun gittiği başka bir kutu var(bizdeki huawei marka)
    - Bu kutuda ethernet kablosuyla kabinette interneti dağıtıyor. O kabloyu bilgisayara takarsan direkt bağlanmış olursun.
     
  7. axax23

    axax23 Site Gezgini

    Kayıt:
    6 Ocak 2010
    Mesajlar:
    60
    Beğeni:
    0
    Arkadaşlar verdiğiniz cevaplar için teşekkürler. Deneyeceğim.
     
  8. burock_26

    burock_26 Seçkin Üye Seçkin Üye

    Kayıt:
    29 Eylül 2009
    Mesajlar:
    395
    Beğeni:
    32
    teşekkürler :+1:
     
  9. axax23

    axax23 Site Gezgini

    Kayıt:
    6 Ocak 2010
    Mesajlar:
    60
    Beğeni:
    0
    Hocam dediğiniz gibi olmadı. Teşekkür ederim. Başka arkadaşlardan çözüm bekliyorum.
     
  10. mkankan

    mkankan Seçkin Üye Seçkin Üye

    Kayıt:
    21 Eylül 2011
    Mesajlar:
    501
    Beğeni:
    23
    Son filtreleme işleminden sonra hız aşırı derecede düştü. Eskiden 80-90 mbs idi . Şimdi en en fazla 7-8 mb civarı. anlam veremedim.
     
  11. erkantuzcu

    erkantuzcu Aktif Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    179
    Beğeni:
    2
    Hızın 80-90 mb iken 7-8 mb 'a düşmesi imkansız. Adamlar 100 mb / 200 mb üzerinden kesiyorlar faturları. Müşteri hizmetlerini arayarak arıza kaydı oluşturmanızı tavsiye ederim.
     
  12. kadirlili

    kadirlili Aktif Üye

    Kayıt:
    22 Eylül 2011
    Mesajlar:
    133
    Beğeni:
    1
    hocam üşenmedim kabine gidip tekrar kontrol ettim söylediğim portların hepsiyle ayrı ayrı internete giriş yaptım.sende neden olmadı anlamadım... :?:
     
  13. ademola

    ademola Süper Üye Süper Üye

    Kayıt:
    3 Aralık 2009
    Mesajlar:
    2.088
    Beğeni:
    58
    şuan yine bir güncelleme yapıyorlar switchlerin konfigürasyonunda, zamanlamadan ötürü herkesde aynı değil ayarlar, adamlar uzaktan at koşturuyor ceremesini biz çekiyoruz.
    bugün büyük F@tih ağı kapandı küçük f@tih e internet geldi. switch ap routerlar sadece 1 cihaza ip veriyor...
    hız da sanırım ip başına bölüştürüldü: 200mbit var ama ben en fazla 8mbit kullanabiliyorum , bu son zamanda oldu eskide full hızı sömürebiliyordum artık sömüremiyorum :)
     
  14. mkankan

    mkankan Seçkin Üye Seçkin Üye

    Kayıt:
    21 Eylül 2011
    Mesajlar:
    501
    Beğeni:
    23
    burada Ge0 ve Ge1 portları tam olarak ne işe yarıyor acaba?
     
  15. burock_26

    burock_26 Seçkin Üye Seçkin Üye

    Kayıt:
    29 Eylül 2009
    Mesajlar:
    395
    Beğeni:
    32
    Bizim 4 gündür netimiz yok :( elle ip verilmesinden olabilir demiş sentim ne yapabiliriz?
     

Sayfayı Paylaş /bbnetsosyal