Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Excel'de Takıldığım Yer

Konu, 'Ofis Programları ve Uygulamaları' kısmında yasarsahbaz tarafından paylaşıldı.


  1. yasarsahbaz

    yasarsahbaz Hiperaktif Üye Hiperaktif

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    3.187
    Beğeni:
    51
    Excel'de takıldığım, hatta başlayamadığım bir yer var. Eskiden bizim bildiğimiz excel'de A1, B1 diye hücre olurdu. Geçenlerde excel'e ihtiyacım oldu. Baktım ki nasıl olduysa satır da sütun da rakamla yazıyor. üstelik R1C1 falan fıstık diye garip bir hücredeyim şu anda :D Bi türlü özlediğim A1 hücresine gelemedim. Ayrıca =TOPLA(A1;B1) yapıyorum, hata verip yapamadın dostum diyor. A1 ne oluyor diye bana soruyor :D Biri beni A1 hücresine götürsün. ARTI REP :D :D
     

    Ekli Dosyalar:

    • DENE.JPG
      DENE.JPG
      Boyut:
      67,7 KB
      Okunma:
      10.052
  2. sametbozkurt

    sametbozkurt Seçkin Üye Seçkin Üye

    Kayıt:
    31 Ağustos 2008
    Mesajlar:
    509
    Beğeni:
    0
    excel seçeneklerinden Formüller sekmesini seçin hocam R1C1 seçilidir hocam. O seçimi kaldırınız.
     
  3. yasarsahbaz

    yasarsahbaz Hiperaktif Üye Hiperaktif

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    3.187
    Beğeni:
    51
    Hah çok şükür yav :D Çok sağolasın hocam. ARTI REP :)
     
  4. ogretmen_ahmet

    ogretmen_ahmet Aktif Üye

    Kayıt:
    27 Eylül 2009
    Mesajlar:
    248
    Beğeni:
    8
    Excel seçeneklerinde formuller diye bir bölüm var ordan r1c1 başvuru stili onayını kaldır
     
  5. sametbozkurt

    sametbozkurt Seçkin Üye Seçkin Üye

    Kayıt:
    31 Ağustos 2008
    Mesajlar:
    509
    Beğeni:
    0
    estağfirullah hocam
     
  6. Metehan

    Metehan Süper Üye Süper Üye

    Kayıt:
    8 Eylül 2007
    Mesajlar:
    1.361
    Beğeni:
    0
    Aşağıdaki işareti kaldırın hocam .. Kolay gelsin...
     

    Ekli Dosyalar:

  7. yasarsahbaz

    yasarsahbaz Hiperaktif Üye Hiperaktif

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    3.187
    Beğeni:
    51
    Herkese sonsuz teşekkürler.
     

Sayfayı Paylaş /bbnetsosyal