Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama
Yeni Konu Aç
Yeni Konu Aç

Ağ konusunda yardım

Konu, 'Sistem, Ağ, İnternet, Güvenlik, Antivirüs' kısmında mailicin tarafından paylaşıldı.


  1. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    Merhaba arkadaşlar;

    Elektrik kesintisinden sonra internet gelmemiş. Bende modemi resetleyip yeniden kurdum (modem Zxyel Prestige 661hw). 2 kablo 2 farklı swtiche 1 kabloda oradaki bilgisayara bağlanıyor. İnternet gelmeyince modemin sadece 1 portunun internet verdiğini fark ettim (diğerlerinin ışıkları yanıyor, hatta o porta bağlı bilgisayarlar ip alıyor ancak internete bağlanamıyor). Tüm portları ordaki bilgisayara tek tek bağlayıp çalışan bir portu tespit ettim. Aynı model başka bir modemde de aynı sorunla karşılaştım. Modem ayarlarına baktım ancak bir şey bulamadım. (Bu konuda bilgisi olan var mı?)

    Bu şekilde çözüm bulamayınca, çalışan porttan küçük bir switche kablo çekip interneti bundan dağıtayım dedim. Ancak yine aynı sorun oldu. Bilgisayarlar internete bağlı gözüküyor, ip alıyor ama internete giremiyoruz. Acaba virüs benzeri bir durum mu var? Böyle bir durumla karşılaşan yada fikri olanlardan yardım bekliyorum.
     
  2. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    güncel
     
  3. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    güncel...
     
  4. sinaaat

    sinaaat Seçkin Üye Seçkin Üye

    Kayıt:
    8 Şubat 2008
    Mesajlar:
    879
    Beğeni:
    3
    4 port sanırım ve 1 port DMZ olarak kullanılıyor ama iptal edebiliyorsunuz onun dışında sorunsuz çalışması lazım.
    PC lere elle iP verip deneyin.
    Çalışan portu kısa bir kablo ile tek pc de deneyin Ayrıca çektiğiniz kablodan ve jaklamadan emin olmak için cable tester ile bakmanızı öneririm.
    Arıza da sözkonusu olabilir bu model, port sorunu çok fazla olan bir model.
     
  5. zysimsek

    zysimsek Seçkin Üye Seçkin Üye

    Kayıt:
    23 Mart 2007
    Mesajlar:
    353
    Beğeni:
    0
    portun birisinin internet verdigini farkettim demişssin sonrada ip alıyor ama internete girmiyor demişssin anlamadım internet varmı yokmu ???? yok olarak varsayarak o çalıştıgını kastettigin portla bilgisayara bağlan yalnız pc ye 192.168.1.12 gibi bir numara yani elle ip ver dene.
    bunu yaptıgın halde internete girmiyorsa dns olarak 4-2-2-1 yada farklı dnsler dene. ttnet bazı dns ayarlarını değiştirdigi için sıkıntı çıkabiliyor müşteri hizmetlerinide arayıp öğrenebilirsin
    http://www.ttnet.com.tr/i/Assets/adsl.m ... rulumu.pdf
    buda modemin kurulumu işine yarayabilir kolay gelsin kurcala bakalım biraz ...
     
  6. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    Portlardan sadece biri internet veriyor. Tek bilgisayar bağlayıp tek tek denedim. Daha sonra internet veren portu switche bağlayıp dağıtmaya çalıştım. Ancak aynen swtich takmadan önceki durumda olduğu gibi (bilgisayarların bazıları normal çalışırjen, bazıları ip aldığı halde internete giremiyor ve bu bilgisayarlar değişiyır) internete erişimde sorun yaşıyor
     
  7. zysimsek

    zysimsek Seçkin Üye Seçkin Üye

    Kayıt:
    23 Mart 2007
    Mesajlar:
    353
    Beğeni:
    0
    bilgisayarların bazıları normal çalışıyor derken internete giriyor demek istedin sanırım. internete girmeyen pclere elle ip ve dns verdin mi ??
     
  8. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    Elle ip vermedim hocam, çünkü iplerini kontrol ettiğimde hepsi normal şekilde ip alıyorlar.
     
  9. zysimsek

    zysimsek Seçkin Üye Seçkin Üye

    Kayıt:
    23 Mart 2007
    Mesajlar:
    353
    Beğeni:
    0
    sorun burdan kaynaklanıyor sen dediğim gibi dene elle ver ip numaralarını sorun düzelecektir . switch kullandıgında elle ip vermek herzman daha sağlıklıdır ağ trafiği için.
     
  10. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    tmm hocam yarın deneyeceğim. teşekkürler
     
  11. obsearchver

    obsearchver Seçkin Üye Seçkin Üye

    Kayıt:
    24 Nisan 2012
    Mesajlar:
    441
    Beğeni:
    0
    dhcp'den ip alan bir makina internete çıkmıyorsa elle ip vermeniz hiçbirşeyi değiştirmez. Ama yine de deneyin keybedecek birşey yok.
     
  12. mailicin

    mailicin Seçkin Üye Seçkin Üye

    Kayıt:
    15 Mart 2008
    Mesajlar:
    280
    Beğeni:
    0
    Elle sadece ip verdim sorun çözülmedi ama DNS kısmını da elle doldurunca soun çözüldü. Sanırım modeme ulaşmada sıkıntı yaşanıyordu, bu yolla çözüldü. Teşekkür ediyorum herkese
     

Sayfayı Paylaş /bbnetsosyal