Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

Sorun nerede anlamadım :/

Konu, 'Pc Notebook ve Çevre Birimleri' kısmında yasee tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. yasee

    yasee Aktif Üye

    Kayıt:
    17 Mart 2008
    Mesajlar:
    110
    Beğeni:
    1
    Merhaba herkese
    Hemencecik durumu anlatacak olursam;
    Labaratuardaki bilgisayarlardan bir kaçında bilgisayarı açılırken de dahil olmak üzre ekranda hiçbirşey görünmüyor.
    Monitörde de sinyal olmadığını yazıyor. Harddiskin, güç kablolarının, sata kablosunun çalıştığına eminim. Hatta bi ara inanamadım peşpeşe 2 kere açıldı ama sonra yine yok. RAM leri kontrol ettim.
    Daha ne yapabilirim? nedir sorun acaba..
    Bios a bile giremiyorum ekranda hiçbirşey çıkmadığından
     
  2. selcuklu

    selcuklu Seçkin Üye Seçkin Üye

    Kayıt:
    17 Kasım 2011
    Mesajlar:
    909
    Beğeni:
    15
    Farklı bi güç kaynağı ile dene hocam çalışacak mı.
     
  3. systran

    systran Seçkin Üye Seçkin Üye

    Kayıt:
    17 Ocak 2008
    Mesajlar:
    546
    Beğeni:
    23
    biosa giremeyecek kadar durum vahimse, anakart yada işlemcide sorun olabilir.
    anakartın bütün bağlantılarını sök işlemci dursun.
    sırayla ram, ekran kartı v.b. bağlayıp dene.
     
  4. furkan4304

    furkan4304 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Kasım 2007
    Mesajlar:
    527
    Beğeni:
    5
    monitör kabloların kontrol et,ekran kartını kontrol et ...
     
  5. kurnazf

    kurnazf Aktif Üye

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    187
    Beğeni:
    0
    monitör kablosunu değiştirip dene hocam anakart on board ekran kartiysa belki onda sorun vardır harici deneyebilirsin
     
  6. qwera

    qwera Site Gezgini

    Kayıt:
    4 Nisan 2007
    Mesajlar:
    34
    Beğeni:
    0
    yasee hocam aynı durum benimde başıma geldi, statik elektriklenmeden dolayı oluyor bu durum. Ramleri söküp farklı yuvalara taktığınızda sorun çözülecektir. İki ayrı ram varsa birini çıkartıp tek ramle kullandığınızda da sorun çözülebiliyor.
     
  7. olcaysahan

    olcaysahan Aktif Üye

    Kayıt:
    11 Eylül 2007
    Mesajlar:
    243
    Beğeni:
    1
    on board ekran kartı olan anakartta ekran kartı varken olmuştu bende diğer ekran kartlarını sökünce açlımışlardı.
     
  8. melgin

    melgin Site Gezgini

    Kayıt:
    11 Eylül 2007
    Mesajlar:
    87
    Beğeni:
    1
    Benimde başıma gelmişti ama bizim bilgisayarın iki ekran çıkışı vardı yani hem onboard hem harici, hariciye taktım çalıştı. :) aidata idi. statik elektriklenme de sadece açma düğmesinin ışığı yanıyor, diğerleri yanmıyor diye biliyorum.
     
  9. mutlu112

    mutlu112 Seçkin Üye Seçkin Üye

    Kayıt:
    3 Ekim 2009
    Mesajlar:
    834
    Beğeni:
    7
    hocam öncelikle elektrik kablosunu ve biso pilini çıkart 10 dakika bekle tekrar aç düzelmesse power suplyy dewgiştir balka bir power tak öyle dene bence power suplyy den kaynaklanıyor :)
     
  10. xyuxexesx

    xyuxexesx Aktif Üye

    Kayıt:
    30 Eylül 2009
    Mesajlar:
    131
    Beğeni:
    0
    Hocam bilgisayar açılıyormu onu anlayamdım hoparlörden açılma sesi geliyormu yani windows geliyormu ona bak önce. yoksa hata sesimi geliyor biiipp gbi ona göre hareket etmek lazım.
     
  11. yasee

    yasee Aktif Üye

    Kayıt:
    17 Mart 2008
    Mesajlar:
    110
    Beğeni:
    1
    Böyle çözüm önerileri gelince bile insan biraz rahatlıyor :)) teşekkür ederim.

    Şimdi şöyle ki başka bir güç kaynağı denediğimde de aynı şey oldu. Bios pilini çıkarmıştım ama çok kısa süre beklettim 10 dk bekleteyim o vakit :)) Statik elektriklenme olduğunu düşünüp ramleri çıkarmıştım ama tek ram bırakma ya da yuvalarını değiştirmeyi denemedim. Ön panel ledlerine hiç güvenemiyorum biraz saçmaladılar. Ben onları da tekrar çıkarıp takmak istedim şu an power ışığı bile yanmıyor ama doğru taktığıma eminim :oops: Elektrik var; en azından cdroom açılıyor fanlar dönüyor... gerisini bilemiyorum :shock:

    Ses geliyor mu az sonra hoparlörle denerim umarım sistem sesleri açıktır
     

Sayfayı Paylaş /bbnetsosyal