Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

Siteyi upload ettim ama çalışmıyor.

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında muratdeniz tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. muratdeniz

    muratdeniz Üye

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    14
    Beğeni:
    0
    Arkadaşlar meb sunucusuna siteyi upload ettim ama hala çalışmıyor.Önceki halini silerken ne var ne yok silmiştim.Acaba standart kalması gereken bir dosyayıda mı sildim?Bana serverda sitenin haricinde bulunması gereken bir dosya varsa gönderebilir miisiniz?Yoksa eksik yüklenen bir dosayamı var?Şimdiden teşekkürler.
     
  2. Gezgin-®

    Gezgin-® Seçkin Üye Seçkin Üye

    Kayıt:
    27 Nisan 2007
    Mesajlar:
    340
    Beğeni:
    0
    Önceki hali derken ?
     
  3. emel_bilg.

    emel_bilg. Site Gezgini

    Kayıt:
    29 Ekim 2007
    Mesajlar:
    76
    Beğeni:
    0
    index dosyasını yüklediniz mi? yada diğer dosyalar çalışıyor mu? siteismi.meb.k12.tr/dosya_adı.htm yazıp bi deneyin bakalım...l
     
  4. Hacker

    Hacker Seçkin Üye Seçkin Üye

    Kayıt:
    14 Şubat 2007
    Mesajlar:
    709
    Beğeni:
    0
    hocam meb.k12.tr nin verdigi alan sadece html oldgu için standartında hiir dosya yaa kalsör olmuyor. sallama bi index dosyası hepsi o. o da olazsa olmaz değil.

    senin problemin meb.k12.tr nin dns kaydında çakışma olmuştur ondan senin domain dns kaydından yönlendirilmiyordur. yapman gereken

    internet@meb.gov.tr

    mail adresine sitem açılmıyor de yeter onlar halleder sana dönerler ;)
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal