Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

NSS çıldırttı.

Konu, 'BTS Kontrol Programları -Netsupport, Netop vs.' kısmında xodeda tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. xodeda

    xodeda Süper Üye Süper Üye

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    1.906
    Beğeni:
    1
    Arkadaşlar Nss de hergün bilgisayarların bir kaçı ana ekranda gözükmezken bazı günler sorunsuz gözüküyordu. bazende tümü sorunsuz görünüyordu. bende bu duruma çözüm olsun diye sabit ip verdim hepsine ve 1. gün giç sorun olmadan çok güzel çalıştı. ertesi gün okula geldim ve bilgisayarlarla bağlantı tamam ama hiçbirisi internete girmiyordu. Sonra sabit ip den vazgeçtim ve hepsini otomatiğe aldım ve yine 4 bilgisayara bağlanamıyorum bu bilgisayarlar internete girmiyor. hatta beim bilgisayarımda da bazen internet gidiyor.

    Anlayacağınız bu bilgisayarları tek tek Depfreze yi kapatıp ayarlayıp tekrar denemekten sıkıldım. Siz nasıl yapıyorsunuz Acaba.
     
  2. _miracle_

    _miracle_ Seçkin Üye Seçkin Üye

    Kayıt:
    28 Ağustos 2009
    Mesajlar:
    315
    Beğeni:
    1
    Öğrenci bilgisayarları internete bağlanmıyor, böylece netop teacher da ben de pc leri göremiyorum :-/ :scared:

    üstelik deepfreeze de var, başka bir oturum açmayı denneyeceğim, bakalım işe yarar umarım
     
  3. _miracle_

    _miracle_ Seçkin Üye Seçkin Üye

    Kayıt:
    28 Ağustos 2009
    Mesajlar:
    315
    Beğeni:
    1
    Oturum açıp denedim, yeni oturumda da olmadı. Sabit ip vermiştim, sildim ve otomatik ip verdim. şu an internete bağlanıyor ve netop teacher da bilgisayarlar görünüyor, sorunu bu şekilde çözdüm hocam.
    Ama siz bunları zaten yapmışsınız sanırım.
     
  4. xodeda

    xodeda Süper Üye Süper Üye

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    1.906
    Beğeni:
    1
    evet yaptım hepsini. şu anda sadece 1 bilgisayar görünüyor :)
     
  5. xodeda

    xodeda Süper Üye Süper Üye

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    1.906
    Beğeni:
    1
    o da gitti.
     
  6. Tus

    Tus Seçkin Üye Seçkin Üye

    Kayıt:
    13 Ocak 2010
    Mesajlar:
    261
    Beğeni:
    12
    Ben de beceremedim NSS işini. Sıkıntılar çıldırtma noktasına gelince vazgeçtim. Halen aklımda ama yapabileceğim bir şey yok.
     
  7. tati

    tati Seçkin Üye Seçkin Üye

    Kayıt:
    7 Eylül 2007
    Mesajlar:
    822
    Beğeni:
    0
    Antivirüs ve güvenlik duvarını devre dışı bırakın bir ağın özelliklerine bakın, dns otomatik mi ona da bakın
     
  8. ozkancanan

    ozkancanan Seçkin Üye Seçkin Üye

    Kayıt:
    25 Eylül 2007
    Mesajlar:
    331
    Beğeni:
    0
    bende geçen senelerde aynı problemi yaşamıştım, tüm pc lerdeki netsupportu kaldırdım, hepsine elle ip verdim , yeniden kurdum, sorunsuz hepsi bağlandı.
     
  9. ismailt

    ismailt Süper Üye Süper Üye

    Kayıt:
    22 Eylül 2008
    Mesajlar:
    1.254
    Beğeni:
    31
    arkadaşlar hazır yeni konu açılmışken biri bana şu programın ilaçlı halini yollayabilir mi? :cry:
     
  10. _miracle_

    _miracle_ Seçkin Üye Seçkin Üye

    Kayıt:
    28 Ağustos 2009
    Mesajlar:
    315
    Beğeni:
    1
    Deepfreeze aktif ettim, dersten sonra baktım ki, bilgisayarlar internete bağlanıyor ama netop teacherda bilgisayarlar gorunmuyor. :shock: Ne oldu şimdi anlamadım ????
     
  11. xodeda

    xodeda Süper Üye Süper Üye

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    1.906
    Beğeni:
    1
    söylediklerinizi yapmıştım zaten. neyse olmuyor işte. eski okulumda sorunsuzdu. burada böyle napalım.
     
  12. oznrcll

    oznrcll Aktif Üye

    Kayıt:
    28 Aralık 2007
    Mesajlar:
    141
    Beğeni:
    0
    arkdaşlar konu açılmışken bende tam bugün bu işle uğraştım yeni okulda çalışmaya başladım, eski okulumda xp kuruluydu burda win 7 var pclerde çalışan nss programım yok elinde olan varsa yollasa bana bi zahmet, reca....
     
  13. aak

    aak Süper Üye Süper Üye

    Kayıt:
    24 Ekim 2009
    Mesajlar:
    1.578
    Beğeni:
    59
    bilgisayarlarda arası ağ kurmayı deneyin hocam. kimi workgroup kimi ev-ağı oluyor ondanda olabiliyor.
     
  14. click

    click Aktif Üye

    Kayıt:
    9 Mart 2010
    Mesajlar:
    135
    Beğeni:
    0
    hocam belki zor ama labaratuarın switchini degistirip dene bir. Aynı sorunlar eski okulumda vardi benim. Yeni okulumda ayni sekilde kurdum ve 2 yildir kusursuz calisiyor. Bende topu switche attim ve her switch tam desteklemiyor diye duymurtum
     
  15. c1han

    c1han Seçkin Üye Seçkin Üye

    Kayıt:
    14 Eylül 2009
    Mesajlar:
    383
    Beğeni:
    0
    Modemin IP Adresi: 192.168.1.1 ise;

    Öğretmen Bilgisayarının IP'si: 192.168.1.100 (Tabi başka bir bilgisayar bu ipleri kullanmıyorsa)
    Öğrenci Bilgisayarlarının IP'leri: 192.168.1.101 - 192.168.1.115
    Tüm Bilgisayarların;
    Alt Ağ Maskesi: 255.255.255.0
    Varsayılan Ağ Geçidi: 192.168.1.1
    DNS Adresi: 192.168.1.1

    Öğrenci Bilgisayarlarının Bilgisayar Adı: BIL01, BIL02 .... BIL15
    Öğretmen ve Öğrenci bilgisayarları aynı çalışma grubunda, Örneğin: WORKGROUP

    Tüm Bilgisayarların Güvenlik Duvarı -> Kapalı
    Tüm Bilgisayarların Otomatik Güncelleştirmeleri -> Kapalı (Ağ trafiği oluşturmaması için)

    Sonra her bilgisayara NSS veya NetOp kurulur.
    Sorunsuz kullanılır. :)
     
  16. diego24

    diego24 Site Gezgini

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    31
    Beğeni:
    0
    modemden switche gelen internet kablosunu çıkartıp tüm bilgisayarları kapatıp açınca genelde hepsi bağlanıyor. ağda öğrenci flash belleklerinden kaynaklanan virüsler olabiliyor. yada öğrenciler ultrasurf benzeri program çalıştırırsa da etkileyebiliyor. kolay gelsin.
     
  17. zeitgest

    zeitgest Seçkin Üye Seçkin Üye

    Kayıt:
    3 Ekim 2009
    Mesajlar:
    280
    Beğeni:
    0
    güzel derlemişsin hocam.elle ip ve güvenlik duvarı muhabbetini sonra yapacaktım ben oysa.
    bir de ortak ağ kurmayı da ekleyebiliriz buna..çünkü benim makinalar win7 ana makina xp.
     
  18. sehzade84

    sehzade84 Seçkin Üye Seçkin Üye

    Kayıt:
    2 Eylül 2009
    Mesajlar:
    717
    Beğeni:
    0
    ben de sabir ip kullanıyorum en başından beri.9 versiyonunda hiç bir sıkıntı yaşamamıştım. şuan 10.02 heralde yanlış hatırlamıyorsam bazı bilgisayarları görmüyor. hocamın dediği gibi bazen tamamını görüyor.
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal