Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

lab.'daki öğretmen bilgisayarında sorun.bilgisayar açılıyor

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında ebru536 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. ebru536

    ebru536 Üye

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    6
    Beğeni:
    0
    arkadaşlar lab.'daki öğretmen bilgisayarında sorun.bilgisayar açılıyor,1-2dk. sonra bippppp bippppp sesleri(siren gibi) geliyor kitleniyor.Bazen bu sesler daha bilg. açılırken başlıyor ve kitleniyor.Ayrıca bilg. kapanmıyor,ancak şartelden kapatabiliyorum.Sizce Sorun Ne olabilir,nasıl halledebilirim bunu.Yardımcı olursanız sevinirim.
     
  2. gökalp

    gökalp Seçkin Üye Seçkin Üye

    Kayıt:
    8 Eylül 2007
    Mesajlar:
    506
    Beğeni:
    0
    hocam KGK veya Powe supply de bir sorun varmıydı daha önce birde safe mod la girmeyi denediniz mi ?

    bilgisayar açılıyor derken windows görünteleniyormu hangi hata mesajları veriyor biraz daha detaylı anlaıtrsanız yardımcı olmaya çalışırız.
     
  3. teac

    teac Site Gezgini

    Kayıt:
    25 Kasım 2007
    Mesajlar:
    78
    Beğeni:
    0
    ben de de benzeri bir sorun var
    öğretmen bilgisayarı donuyor. farede işlem yapmıyor
     
  4. surocan

    surocan Aktif Üye

    Kayıt:
    30 Mayıs 2007
    Mesajlar:
    114
    Beğeni:
    0
    arkadaşlar format bence başka yolu yok
     
  5. ebru536

    ebru536 Üye

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    6
    Beğeni:
    0
    bilg.ya kullanıcı şifresi girerken yada windows görüntüsü geldikten 1-2dk sonra bilg. tamamen açılınca kitleniyor ve siren gibi ses gelmeye başlıyor.herhangi bi hata msjı gelmiyor.bilg.kapanmıyo da,şartelden kapatıyorum.power supply'de sorun yoktu.valla açmaya korkuyorum bilg.öyle bi ötüyo ki :)
     
  6. surocan

    surocan Aktif Üye

    Kayıt:
    30 Mayıs 2007
    Mesajlar:
    114
    Beğeni:
    0
    bende de aynısı oldu ekran kartından kaynaklaınyor. servise yolladımanakartı değiştirip tekrar yolladılar.
     
  7. gökalp

    gökalp Seçkin Üye Seçkin Üye

    Kayıt:
    8 Eylül 2007
    Mesajlar:
    506
    Beğeni:
    0
    Ekran kartı hatası gibi görünüyor. garantili değilse kasayı açıp bir başka ekran kartı ile deneyin. Yada surocan hocamın dediği gibi gönderin garantiye..
     
  8. adiyif

    adiyif Seçkin Üye Seçkin Üye

    Kayıt:
    4 Ağustos 2007
    Mesajlar:
    469
    Beğeni:
    0
    islemci asırı ısındıgı ıcın kıtlama yapıyor ıslemcı fanını kontrol dın eger gırebııyorsanız bıos ayarlarını default secın tekrar acın bılgısayarı sorun ıslemcıden kaynaklanıyor
     
  9. ercan80

    ercan80 Aktif Üye

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    102
    Beğeni:
    0
    Bende de benzer bi sorun oldu ama benimkisi klavyeden kaynaklanıyomuş.
     
  10. ebru536

    ebru536 Üye

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    6
    Beğeni:
    0
    çok sağolun. büyük bi ihtimalle servise gidecek demektir bu, çünkü garantili. Peki bir şey daha sorcağım bu sorun yaşadığım bilgisayarda projeksiyon cihazının kablosunu sürekli takıp çıkartmak zorunda kalıyorum,projeksiyonu kullanmak için. Çünkü 2sini kullanbilmek için aparatı yok.
    Bu ekran kartına zarar vermiş falan olabilir mi?
     
  11. anticode78

    anticode78 Aktif Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    170
    Beğeni:
    0
    BİLGİSAYARCILARDA SATILAN 7.5 YTL T ŞEKLİNDE BİR APARAT İLE HEM MONİTORE HEM PROJEKSİYONA AYNI ANDA GÖRÜNTÜ VERİYOR. BÖYLECE TAVANA KADAR ÇİFT KABLO ÇEKMEKTEN KURTULUYORSUNUZ.
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal