Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

İşlemci ve kasa fanı açılıştan 5 sn sonra duruyor!

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında A.R.C tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. A.R.C

    A.R.C Üye

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    7
    Beğeni:
    0
    Arkadaşlar merhaba, BTS de bilgisayarlardan birinde garip bir durum söz konusu. Bilgisayarın güç düğmesine tıkladığımda daha başlangıçtaki bellek sayımını yapmadan önce (ekranda yazılar sabitleniyor, hareketlilik yok) takılıp duruyordu. Ben de sorun BIOS ta olabilir diye resetlemek istedim ve anakarttan pili çıkartıp taktım ancak sonuç değişmeyince tekrar baktığımda işlemci ve kasa fanının ilk başta döndüğünü, 5-6 sn sonra da tamamen durduğunu gördüm. Güç kaynağının fanı ise çalışıyordu oysa.Fan ve güç kaynağı ve diğer kabloları kontrol ettim, aksi bir durum yok.
    Son ders olduğu için pek uğraşamadım ama aklıma takıldı. Var mı bir bilgisi, tecrübesi olan arkadaş? Sorun "güç" kaynaklı gibi ama ne? Üstelik işlemci fan dönmediği için yanmış olabilir mi? İnşallah öyle değildir.Yarın denemem gerek ancak neden dönmediklerine dair aklıma bir şey gelmiyor :(
    Fikirlerinizi esirgemeyiniz lütfen...

    NOT: Bu arada bilgisayarlar Doğuş Holding'in IBM'leri. Yeni sayılır yani.Tozdan,eskimeden falan olamaz...
     
  2. denizlerb

    denizlerb Süper Üye Süper Üye

    Kayıt:
    28 Eylül 2007
    Mesajlar:
    1.757
    Beğeni:
    0
    bide işlemciyi sök tekrar tak. benim basımada gelmişti.
     
  3. penguen.os

    penguen.os Aktif Üye

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    235
    Beğeni:
    0
    ram'ları da kontrol et.
     
  4. A.R.C

    A.R.C Üye

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    7
    Beğeni:
    0
    Sorunu hallettim sağolun. Sanırım kısa devre vardı. Komple herşeyi söküp dışarıda çalıştırdım çalıştı, tekrar kasaya yerleştirdim yine çalıştı.Şimdilik problem yok :)
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal