Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

İnternete bağlı görünüyor fakat ama hiçbir site açılmıyor

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında y_gnl tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. y_gnl

    y_gnl Aktif Üye

    Kayıt:
    27 Şubat 2007
    Mesajlar:
    117
    Beğeni:
    0
    arkadaşlar internete bağlı görünen bir bilgisayar var fakat hiçbir site açılmıyor ne yapmalıyım.Önerisi olan var mı?
     
  2. cogullu

    cogullu Seçkin Üye Seçkin Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    719
    Beğeni:
    0
    araçlar/internet seçeneklerinden geçmişi,formları,parolaları, geçici dosyaları temizleyin belki düzelir
     
  3. y_gnl

    y_gnl Aktif Üye

    Kayıt:
    27 Şubat 2007
    Mesajlar:
    117
    Beğeni:
    0
    denedim onu ama düzelmedi
     
  4. cogullu

    cogullu Seçkin Üye Seçkin Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    719
    Beğeni:
    0
    modemide resetlediniz oda olmadıysa bir de firefox kurun bakalım sorun internette mi tarayıcıda mı, bu arada MSn ye bağlanabiliyor musunuz
     
  5. y_gnl

    y_gnl Aktif Üye

    Kayıt:
    27 Şubat 2007
    Mesajlar:
    117
    Beğeni:
    0
    hayır msn ye de girmiyo
    sorun bilgisayarda
    laptoptan giriyo
    ama o makidan girmiyo işte
     
  6. marsi

    marsi Site Gezgini

    Kayıt:
    12 Haziran 2007
    Mesajlar:
    32
    Beğeni:
    0
    registry ayarlarını kontrol ettinmi?
     
  7. marsi

    marsi Site Gezgini

    Kayıt:
    12 Haziran 2007
    Mesajlar:
    32
    Beğeni:
    0
    bilgisayar ayarlarını gördünmü spam felan?
     
  8. ergin_tastan

    ergin_tastan Seçkin Üye Seçkin Üye

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    419
    Beğeni:
    3
    Hocam ıp çakışması flan olabilir. otomatik ıp mi onu kontrol et.. olmazsa ıp adresini değiştir bi dene
     
  9. rizarikan79

    rizarikan79 Site Gezgini

    Kayıt:
    12 Mart 2007
    Mesajlar:
    85
    Beğeni:
    0
    adsl modemin markası ne? switch baglantısını söküp takmayı denedinmi?
     
  10. anticode78

    anticode78 Aktif Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    170
    Beğeni:
    0
    KABLOLARI KONTROL EDİN , BİRDE AG BAGLANTILARINDA AG BAGTISINI ETKINLESTIR YAPIN BAZEN KAPALI OLUYOR. DEVRE DISI BIRAK/ETKINLEŞTIR OLAYI
     
  11. Hayat

    Hayat Aktif Üye

    Kayıt:
    19 Şubat 2007
    Mesajlar:
    122
    Beğeni:
    0
    ergin hocamın dediği gibi genelde ip çakışmasından kaynaklanıyor
     
  12. enginozdil

    enginozdil Seçkin Üye Seçkin Üye

    Kayıt:
    6 Haziran 2007
    Mesajlar:
    722
    Beğeni:
    1
    bizimde okulun internet bağlantısında benzer bi sorun var. hatlardan olabileceğini düşünüyoruz zaten geçenlerde belediye-ptt telefon hatlarını sökmüşlerdi çalışıyorlardı.
    iş bittikten sonra işte internet bağlantısı var gibi görünüyo ama internete girmiyor...
     
  13. anticode78

    anticode78 Aktif Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    170
    Beğeni:
    0
    hocam ip çakışmalarında xp de ünlem işareti olur
    ip çakışması diyor zaten pc . bence sorun alt yapı veya hub la alakalı
     
  14. atsl

    atsl Aktif Üye

    Kayıt:
    15 Nisan 2007
    Mesajlar:
    159
    Beğeni:
    0
    hocam telefon hattınız kontrol ettirin telefon bağlantı kablolarını söküp yeniden bağlayın
     
  15. raduer

    raduer Üye

    Kayıt:
    11 Mayıs 2007
    Mesajlar:
    7
    Beğeni:
    0
    bir çözüm de benden proxy ayarları değişmiş olabilir
    o zaman da bağlı görünüyor ama sitelere bağlanamıyor bir dene bakalım
    araçlar--internet seçenekleri--bağlantılar--yerel ağ ayarları
    burada hiçbir kutucuk onaylı olmasın
    kolay gels,n
     
  16. cogullu

    cogullu Seçkin Üye Seçkin Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    719
    Beğeni:
    0
    hocam laptopdan giriyor, bilgisayardan girilmiyorsa ethernet kartını bir kontrol edin
     
  17. y_gnl

    y_gnl Aktif Üye

    Kayıt:
    27 Şubat 2007
    Mesajlar:
    117
    Beğeni:
    0
    arkadaşlar hepinize çok teşekkür ederim bugün söylediklerinizin hepsini deneyeceğim...
     
  18. t_sert85

    t_sert85 Aktif Üye

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    149
    Beğeni:
    0
    bende de aynı problem var
    msne dışında hiçbir siteye girmiyor
    modemim zyksel driverini denetim masasından kaldıramıytorum hata veriyor
    haliyle yeniden yokleyemiyorum
    napabiirm arkadaşlar?
     
  19. enginozdil

    enginozdil Seçkin Üye Seçkin Üye

    Kayıt:
    6 Haziran 2007
    Mesajlar:
    722
    Beğeni:
    1
    hocam benzer sorunla bende arasıra karşılaşıyorum
    ilk karşılaşmamda DNS adreslerini elle girerek (ip adresleri otomatik) hallettim bi şekilde
    bugün bi ara yine gitti sonra kendiliğinden geldi (bağlantı var gösteriyor ama sayfa açmıyor)
    telekomdan olabiliceğini düşünüyorum
     
  20. hayatsuyu1979

    hayatsuyu1979 Aktif Üye

    Kayıt:
    19 Şubat 2007
    Mesajlar:
    230
    Beğeni:
    0
    modemi yenimi kurdunuz hocam
     
  21. ozgurgitarim

    ozgurgitarim Seçkin Üye Seçkin Üye

    Kayıt:
    28 Eylül 2007
    Mesajlar:
    783
    Beğeni:
    1
    bugün aynı sorun başıma geldi okulda...
    ilk önce İp'yi elle verdim , ve sonra da bilgisayar adını değiştirdim...
    ve internet explorer simgesini tıkladığımda ,
    google türkiye yazısını gördüm :)

    İp ya da isim çakışması...Yinelen ad...bir deneyin bakalım...
     
  22. .Kaf-Kef.

    .Kaf-Kef. Süper Üye Süper Üye

    Kayıt:
    16 Nisan 2007
    Mesajlar:
    1.069
    Beğeni:
    0
    bu olay fazlaca olmaya başladı içinden inşallah bi bit yeniği cıkmaz.
     
  23. Themis

    Themis Seçkin Üye Seçkin Üye

    Kayıt:
    7 Eylül 2007
    Mesajlar:
    304
    Beğeni:
    6
    Aynı sorun benim başımada geldi ...dediklerinizin hepsini yaptım ve olmadı formatt attım düzeldi :D
     
  24. t_sert85

    t_sert85 Aktif Üye

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    149
    Beğeni:
    0
    modmei kaldırıp yeniden yğklemek ,istiyorum ama kaldırmama izin vermiyor
    msne dışında bişeye giremiyorum ve eğer msne yüklü ise pc de
    kendi kendine listendekilerin pencelerini falan açıyor :(
    F1 :cry:
     
  25. nisay

    nisay Aktif Üye

    Kayıt:
    15 Eylül 2007
    Mesajlar:
    174
    Beğeni:
    0
    hocam yerel ağ ayarlarındaki proxy ayarlarındadır. sabit bir proxy tanımlaması vardır. onu kaldırın. hatta ayarları otomatik algılayı seçin. bu sayede ağa bağlı gözüken makineniz internete de girecektir.
     
  26. y_gnl

    y_gnl Aktif Üye

    Kayıt:
    27 Şubat 2007
    Mesajlar:
    117
    Beğeni:
    0
    Aynı sorunla tekrar karşı karşıya olmak ne kötü!!
     
  27. craxx

    craxx Seçkin Üye Seçkin Üye

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    695
    Beğeni:
    0
    "....html java lang...." diye bir uyarı veriyor bizim exper makinelerde java ile ilgili bir problem mi diye dülşündüm ama ne oldu da oldu onu anlamadım.
     
  28. üç maymun

    üç maymun Seçkin Üye Seçkin Üye

    Kayıt:
    1 Ekim 2011
    Mesajlar:
    379
    Beğeni:
    0
    arkadaşlar bu sorun defalarca başıma geldi. bilgisayarla alakalı bişeydeğil modemle, IP ile, DNS ile de alakalı değil. hatla alakalı bir süre bekleyin bazen öğleye kadar kendiliğinden geliyor. gelmezse telekomu arayın sorunun çözümü onlarda
     
  29. bilgisayarhocam

    bilgisayarhocam Seçkin Üye Seçkin Üye

    Kayıt:
    11 Eylül 2007
    Mesajlar:
    412
    Beğeni:
    0
    Re:

    eğer msn'e giriyor internete girmiyorsa (genellikle ultrasurf vb. programlar kullanıldığında bu problem olabiliyor) yukarıda arkadaşımın dediği yöntemle sorun çözülüyor. fakat okuldaysanız ve meb hattından hiç bi,r yere bağlantı yapamıyorsanız benim yaptığımı yapın. bu sabah okula geldiğimde ip si otomatik olan bilgisayarlar internete girmiyordu. ip leri elle girdim sorun çözüldü.
     
  30. gules84

    gules84 Seçkin Üye Seçkin Üye

    Kayıt:
    27 Eylül 2009
    Mesajlar:
    434
    Beğeni:
    0
    444 0 375'i arayın hocam arıza kaydını yaptırın en azından. şebekede sorun olabiliyor bazen çünkü
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal