Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

IE sorunu

Konu, 'Genel Programlar ve Yazılımlar' kısmında muhdi tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    Arkadaşlar daha önce bu sorunla karşılaşanınız olmuştur. res://ieframe.dll/acr_depnx_error.htm# web adresi

    sayfa açıldıktan kısa bir süre sonra otomatik yönlendirme benzeri bu sayfaya atıyor. Çözümü bilen varsa yardımlarınızı bekliyorum.
     
  2. netame

    netame Süper Üye Süper Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    1.703
    Beğeni:
    5
    Araçlar-internet Seçenekleri-gelişmiş-sıfırla

    ilk bunu deneyin hocam olmadı ieyi kaldırıp tekrar kurabilirsiniz
     
  3. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    iE yi kaldırıp tekrar yüklemiştim zaten ama faydası olmadı.Yine de teşekkürler.
     
  4. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    Bu sorunu yaşayan yok mu daha önce :shock:
     
  5. designbote

    designbote Üye

    Kayıt:
    3 Eylül 2008
    Mesajlar:
    1.188
    Beğeni:
    54
    virüs, trojan vs olmasın.
     
  6. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    Tarattım hocam yararı olmadı.
     
  7. btnotlari

    btnotlari Süper Üye Süper Üye

    Kayıt:
    29 Mayıs 2012
    Mesajlar:
    2.154
    Beğeni:
    33
    ie kullanma hocam yada güncelle
     
  8. netame

    netame Süper Üye Süper Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    1.703
    Beğeni:
    5
  9. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    netame hocamın yolunu denedim. daha önce de ie yi kaldırıp tekrar kurmuştum. Sistem geri yükleme de yaptım. systemtool kurup bir deneyeyim.
     
  10. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
  11. netame

    netame Süper Üye Süper Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    1.703
    Beğeni:
    5
    o da olur tabi, sayfa açılıyor bende sizin ortalık baya bir karışmış sanırım, ekte var dosya isterseniz kullanırsınız, kolay gelsin.
     

    Ekli Dosyalar:

  12. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
     

    Ekli Dosyalar:

    • js.jpg
      js.jpg
      Boyut:
      21,3 KB
      Okunma:
      1.034
  13. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    ie 9 yükleyip deneyecem.
     
  14. muhdi

    muhdi Aktif Üye

    Kayıt:
    9 Kasım 2010
    Mesajlar:
    112
    Beğeni:
    0
    Arkadaşlar ie9 yükledim şimdilik sorun yok gibi ama ie9 u da pek sevmiyorum tekrar 8 kurup deneyecem. Hepinize teşekkür ederim 8 i tekrar kurduktan sonra sonucu yazarım.
     

Sayfayı Paylaş /bbnetsosyal