Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

F1 UYARISI

Konu, 'Her Telden' kısmında 6fatma8 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    ARKADAŞLAR BİLGİSAYARI İLK AÇARKEN F1 TUŞUNA BASIN UYARISI ÇIKIYOR BUNU NASIL KALDIRABİLİRİM
     
  2. ferdierdem55

    ferdierdem55 Seçkin Üye Seçkin Üye

    Kayıt:
    16 Eylül 2009
    Mesajlar:
    765
    Beğeni:
    0
    Bios Pili bitmiş olabilir.. Floppy Diskin kablosu da çıkmış olabilir. Bios ayarlarından floppy i disable a getirmeyi dene belki düzelir.
     
  3. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    TAMAM DENİCEM BİR DE F4 ÇIKIYOR BU ADIMI ATLA DİYE YİNE AYNI ŞEKİLDE BAŞLARKEN
     
  4. kaybil

    kaybil Süper Üye Süper Üye

    Kayıt:
    18 Aralık 2010
    Mesajlar:
    2.022
    Beğeni:
    2
    master slave ayarları ile alakalı olma ihtimali yüksek
     
  5. ali04

    ali04 Süper Üye Süper Üye

    Kayıt:
    13 Şubat 2008
    Mesajlar:
    1.014
    Beğeni:
    0
    f1 bios pili bitince veriyor.
     
  6. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    BİOS PİLİNİ DEĞİŞTİRDİM OLMADI YİNE AYNI HATAYI VERİYOR
     
  7. tinyamasisurum0

    tinyamasisurum0 Seçkin Üye Seçkin Üye

    Kayıt:
    3 Eylül 2009
    Mesajlar:
    451
    Beğeni:
    0
    bios ayarlarını varsayılana (default) alın. load optimised settings diye de yazabilir
     
  8. ackheron

    ackheron Site Gezgini

    Kayıt:
    27 Mayıs 2007
    Mesajlar:
    67
    Beğeni:
    0
    bios da uyarılar kısmı var. oradan devre dışı bırakabilirsiniz.
     
  9. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    DEVRE DIŞI BIRAKTIM NO ERRORS DEDİM YİNE VERİYOR HEM F4 HEM F1 ÇIKIYO
     
  10. burhansenyuva

    burhansenyuva Seçkin Üye Seçkin Üye

    Kayıt:
    13 Şubat 2008
    Mesajlar:
    610
    Beğeni:
    0
    Merhaba;


    F1 e basın yazısının üstünde hatanın ne olduğuna dair bilgi verir. Onuda yazarsanız daha iyi yardımcı olabiliriz..


    Floppy ise; Floppy 'i kapatıp veya bağlantısını sağlamlaştırıp kaydediniz.
    Saat ayarları olabilir. Saatinizi güncelleyiniz. Kaydediniz.
    Bios Pili bitmiş olabilir.
    Boot ayarları değişmiş olabilir.
    ....
    Gider böyle. eniyisi siz hatayı yazın.
     
  11. mmercan

    mmercan Seçkin Üye Seçkin Üye

    Kayıt:
    17 Şubat 2008
    Mesajlar:
    941
    Beğeni:
    0
    İşlemci fanı çalışıyor mu?
     
  12. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    F1 UYARISINI KALDIRDIM AMA F4 KALDI
     
  13. burhansenyuva

    burhansenyuva Seçkin Üye Seçkin Üye

    Kayıt:
    13 Şubat 2008
    Mesajlar:
    610
    Beğeni:
    0
    Hocam. Size neden F4 e basmanızı istediğini söylüyordur zaten bilgisayar. Onu yazabilirseniz, belki daha önce sorunla karşılaşmış arkadaşımız vardır.
     
  14. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    SECONDARY SLAVE UYARISI VERİYOR HOCAM
     
  15. mmercan

    mmercan Seçkin Üye Seçkin Üye

    Kayıt:
    17 Şubat 2008
    Mesajlar:
    941
    Beğeni:
    0
    Jumper olabilir
     
  16. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    YANİ NASIL DÜZELTEBEİLİRİM
     
  17. burhansenyuva

    burhansenyuva Seçkin Üye Seçkin Üye

    Kayıt:
    13 Şubat 2008
    Mesajlar:
    610
    Beğeni:
    0
    Hocam Birden fazla Hdd niz varsa İşletim sisteminin yüklü olduğu disk in Jumper ayarını Master yapın.
    Diğer disklerinizin ise Slave. Birinci Diskinizin Kablosunu

    SATA0 veya IDE0 a takın. Cd / Dvd / İkinci / Üçüncü Hdd lerinizi ise diğer portlara takın. Kaydedin. Sorununuz çözülecektir diye tahmin ediyorum.

    Eğer olmaz ise. Sadece işletim sistemi yüklü hdd yi takın. Cd rom vb çevresel cihazları çıkartın. hata almadıktan sonra teker teker takın. İyi çalışmalar.
     
  18. 6fatma8

    6fatma8 Süper Üye Süper Üye Seçkin Üye

    Kayıt:
    25 Aralık 2010
    Mesajlar:
    1.042
    Beğeni:
    3
    teşekkür ederim yarın deneyecem bu dediklerinizi bakalım
     

Sayfayı Paylaş /bbnetsosyal