Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

explorer yalnızca e-okulu açmıyor.neden acaba?

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında izorya tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. izorya

    izorya Üye

    Kayıt:
    3 Ocak 2008
    Mesajlar:
    16
    Beğeni:
    0
    dün öğretmen arkadaşlarımdan birisi bilgisayarında e-okul harici tüm sayfalara girdiğini ama bir türlü e-okulun açılmadığını söyledi. sebep ne olabilir acaba?iç sunucu hatası diye birşey olabilir mi?
     
  2. nisay

    nisay Aktif Üye

    Kayıt:
    15 Eylül 2007
    Mesajlar:
    174
    Beğeni:
    0
    hocam makineler acer mı? win 98 kurulu olanlar.. eğer öyle ise 1 haftadır aynı sorun bende de var... tüm makinelergirmiyor. nt ve xp makineler açıyor ama ilginç...firefox kurdum oda açmıyor...
     
  3. anticode78

    anticode78 Aktif Üye

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    170
    Beğeni:
    0
    HOCAM SAĞ TIK DİL KODLAMASI ---> TÜRKÇE VEYA OTOMATİK SEÇ DENEDİNİZMİ
     
  4. edim07

    edim07 Site Gezgini

    Kayıt:
    4 Aralık 2007
    Mesajlar:
    55
    Beğeni:
    0
    dün bende açamadım dil kodlamasını kontrol ettim başka bir ildeki arkadaşa sordum açamadığını söyledi ve bugünde açılıyor.
     
  5. izorya

    izorya Üye

    Kayıt:
    3 Ocak 2008
    Mesajlar:
    16
    Beğeni:
    0
    yok 98 değil xp yüklü laptop. anticode78 hocam onu da denemedim. ya dedim güvenlikle ilgili bir sorun ya da virüs falan.teşekkürler.
     
  6. izorya

    izorya Üye

    Kayıt:
    3 Ocak 2008
    Mesajlar:
    16
    Beğeni:
    0
    evet dün bende de açmıyordu sanırım e-okuldaydı sorun. dil kodlamasını da deneyeyim bir daha açılmazsa onu bilmiyordum.
     
  7. yesimk06

    yesimk06 Süper Üye Süper Üye

    Kayıt:
    26 Şubat 2007
    Mesajlar:
    1.046
    Beğeni:
    8
  8. izorya

    izorya Üye

    Kayıt:
    3 Ocak 2008
    Mesajlar:
    16
    Beğeni:
    0
    teşekkürler sanırım bu linkte cevap:) inceledim, sorun scriptler gibi.
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal