Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

emule kullanan var mı

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında hayat86 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. hayat86

    hayat86 Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    449
    Beğeni:
    0
    arkadaslar emule programı sorunsuz bi şekilde çalışıyordu ama düşük ıd olarak görünmeye basladı su anda yüksek ID aldım avast antivirüs kullanıyorum onu da açtım ama hala düşük ID görünüyor sorun ne olabilir?
     
  2. aLTANs

    aLTANs Site Gezgini

    Kayıt:
    31 Mayıs 2007
    Mesajlar:
    32
    Beğeni:
    0
    modeme girdiğiniz tcp/udp adresleri ile bilgisayarınızın ip adresinin aynı olmaması düşük id almanıza neden olabilir.
     
  3. hayat86

    hayat86 Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    449
    Beğeni:
    0
    moedemin ıp si benim IP'm farklı
     
  4. hayat86

    hayat86 Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    449
    Beğeni:
    0
    tcp /udp IP leri ile bilgisayar IP si de aynı
     
  5. alpago

    alpago Site Gezgini

    Kayıt:
    20 Eylül 2007
    Mesajlar:
    56
    Beğeni:
    0
    Emule kapanmamış mıydı?
     
  6. .Kaf-Kef.

    .Kaf-Kef. Süper Üye Süper Üye

    Kayıt:
    16 Nisan 2007
    Mesajlar:
    1.069
    Beğeni:
    0
    ben kullanıyorum şu anda 100 ile dosya cekiyor

    port ayarlarını yapın gerisi problem değil .
     
  7. Usturlab

    Usturlab Aktif Üye

    Kayıt:
    19 Kasım 2007
    Mesajlar:
    132
    Beğeni:
    0
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal