Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

Ekranda görüntü yok

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında samimi 75 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. samimi 75

    samimi 75 Seçkin Üye Seçkin Üye

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    297
    Beğeni:
    0
    Arkadaşlar müdür odasında yeni kurulan exper bilgisayar yaklaşık 1.5 ay çalıştıktan sonra hiç bir neden yokken ekrandan görüntü gelmemeye başladı.Kasa çalışıyor gözüküyor.Monitörü başka bir kasada denedki görüntü geldi.Ama kasayı başka bir monitörde denedim görüntü yine yoktu.aynı şekilde müdür yardımcısının odasına yeni exper bilgisayar kurduk.Onun da 1 hafta sonra görüntüsü yok oldu.Kasa çalıştığı halde görüntü yok.bilgisayarlar daha yeni olduğu için kasayı açmıyorumData tekniğe haber verdik,hala gelecekler.Sizlere göre sorun ne olabilir.yardınlarınızı bekliyorum.İdaremiz bilgisayarsız kaldı.
     
  2. sedom

    sedom Seçkin Üye Seçkin Üye

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    690
    Beğeni:
    0
    Sanırım Ekran kartı be hocam Çıkar geri taksana bi dene bakalım
     
  3. sedom

    sedom Seçkin Üye Seçkin Üye

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    690
    Beğeni:
    0
    hocam bide kasanın çözünürlük ayarı monitor tarafından desteklenmiyor dicem ama öyle monitorlar artık neredeyse yok denebilecek kadar az sayıda.
     
  4. samimi 75

    samimi 75 Seçkin Üye Seçkin Üye

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    297
    Beğeni:
    0
    hocam bir tanesinde ramı çıkarıp taktım olmad.bilgisayarlar garanti kapsamında olduğu için çokta müdehale yapamıyorum.monitörler 17 '' phılıp çözünürlük münkün değil.
     
  5. heymizmiz

    heymizmiz Aktif Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    183
    Beğeni:
    0
    bende de var aynı sorunn bitme bilmiyor bir türlü zatenn arada çalışıyor arada görüntü yokk şimdii yine gittii kasadann ses geliyorr vuuuuuuuuuuuu diyee:))))))) duruyorr öylee ...birde klavye arad a çalışıp çalışmamaya başladı şimdi tamamen ölüü birde yeni labb nasıl olurr anlamam bozukmu geldiler bize nee...
     
  6. fersah

    fersah Aktif Üye

    Kayıt:
    14 Nisan 2007
    Mesajlar:
    183
    Beğeni:
    0
    Bilgisayarınız açılırken f8 e basın vga modunu etkinleştirip bilg. açılınca ekran çözünürlüğünü değiştirmeyi deneyin hocam. okuldaki bilg. ların birinde olmuştu bunu denedim porblem ortadan kalktı.
     
  7. heymizmiz

    heymizmiz Aktif Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    183
    Beğeni:
    0
    kasa çalışıyor gibii ekranda görüntü yok sarı ışık yanıyorrr bu haldeyken değiştiremem
     
  8. fersah

    fersah Aktif Üye

    Kayıt:
    14 Nisan 2007
    Mesajlar:
    183
    Beğeni:
    0
    Hımm..bizim bilg.da windows yazısı görünüyor, açılmadan ekran gidiyordu. Sizde farklı sanırım???
     
  9. heymizmiz

    heymizmiz Aktif Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    183
    Beğeni:
    0
    evet sağol hocamm....
     
  10. Anonymous

    Anonymous Misafir

    işlemci çalışma frekanslarıyla oynama yapıldı mı? Ya da bios üzerinde bir değişiklik vs.. Ekran kartları onboard mı? Bios ayarlarından kaynaklanabilir. Sıfırlamak kasayı açmadan zor olur onun için servisi beklemek dediğiniz gibi :)
     
  11. izorya

    izorya Üye

    Kayıt:
    3 Ocak 2008
    Mesajlar:
    16
    Beğeni:
    0
    aynı şey benim de başıma geldi. ekran çözünürlüğündendir dedim çözünürlüğü değiştirdim birkaç dakika çalıştı sonra görüntü gitti, dediğiniz gibi kasa çalışıyor, hatta kendini yeniden başlatıyor. sonra formatladım. yine aynı şey. teknik servise götürcem. ekran kartını çıkartıp taktım, RAMi çıkartıp taktım. hiç işe yaramadı. siz yine de en iyisi teknik servisi bekleyin derim.
     
  12. samimi 75

    samimi 75 Seçkin Üye Seçkin Üye

    Kayıt:
    3 Eylül 2007
    Mesajlar:
    297
    Beğeni:
    0
    arkadaşlar servis gelerek bilgisayarları götürdü.Alakanız için sağolun.
     
  13. morportakal

    morportakal Üye

    Kayıt:
    26 Kasım 2010
    Mesajlar:
    21
    Beğeni:
    0
    bios ayarlarını defult olarak geri yükleyin sorun çözülecektir.
     
  14. zambak06

    zambak06 Aktif Üye

    Kayıt:
    24 Ekim 2007
    Mesajlar:
    198
    Beğeni:
    0
    benimde geçen hafta labda 3 ekran hiç açılmıyordu. post ekranı bile gelmiyorsa, ben bios pilini çıkar, 2 dk. beklet, tekrar tak, ram çıkar biraz elinede salla, sonra geri tak. eğer işletim sistemi arızası diye düşünüyorsam birde format at. benim 3 bilgisayar böyle düzeldi.
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal