Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

CMOS CHECKSUM ERROR-DEFAULTS LOADED

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında ngi tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. ngi

    ngi Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    13
    Beğeni:
    0
    Açılışta bu msj geliyor ve klavyeyi de görmüyor :!:
    F1 veya Del'e basıp biosa da giremiyorum
    Bios pili takıp çıkardım
    Kartları kontrol ettim

    Sorun ne olabilir? Aynı zamanda çözümü de tabii :?:
     
  2. brain

    brain Üye

    Kayıt:
    15 Ekim 2007
    Mesajlar:
    18
    Beğeni:
    0
    Ya gerçekten merak ettim bu problemin sebebini garip geldi, klavyeyi görmemesi tuhaf. Yok mu bir bilen?
     
  3. stan007

    stan007 Seçkin Üye Seçkin Üye

    Kayıt:
    11 Eylül 2007
    Mesajlar:
    525
    Beğeni:
    0
    klavye çalışsaydı sorunu kolay çözerdik
    klavyeniz usb mi usb ise normal girişli bir klavye kullan
     
  4. onlyyou23

    onlyyou23 Aktif Üye

    Kayıt:
    3 Ekim 2007
    Mesajlar:
    175
    Beğeni:
    0
    aynı sorunla bende karsı karsıyayım pekı sen arkadasım bıos pılının cıktıgı yuvadakı artı eksı kutupları kısa devre etmeyı denedın mı bırde oyle dene bakalım veya bıos pılını hemen yanında kısa devre etmek ıcın kullanınlan jumper var onlarıda kısa devre etmeyı dene
     
  5. emin.umut

    emin.umut Seçkin Üye Seçkin Üye

    Kayıt:
    6 Ekim 2007
    Mesajlar:
    378
    Beğeni:
    0
    Hocam sizin sorununuz bios pili, bios pili ya zayıflamış ya da bitmiş, değiştirirseniz sorun kalmaz muhtemelen. Birde bu problem güç kaynağı ile alakalı bir problemde olabilir...
     
  6. rtyucel

    rtyucel Seçkin Üye Seçkin Üye

    Kayıt:
    30 Kasım 2007
    Mesajlar:
    719
    Beğeni:
    0
    Güç Düğmesine basıldığında, CMOS’da kayıtlı olan BIOS ayarlarına göre sistem açılır. Kayıtlı olan ayarlar bir süre sonra kayboluyor ve sık sık “CMOS Checksum error” hatası ekranda gözüküyor ise, anakartın üzerinde bulunan pilin değiştirilmesi gerekir. Bu da sorunu çözmezse, CMOS yongası bozulmuş demektir.
     
  7. diyar21

    diyar21 Aktif Üye

    Kayıt:
    29 Ağustos 2009
    Mesajlar:
    101
    Beğeni:
    0
    cmos hatasıyla beraber "Keyboard error or no keyboard present" gibi klavye hatasıda veriyor. Bios pilini değiştirdim rami değiştirdim güvenlik kartını çıkardım her yolu denedim. olmuyor olmuyor. rtyucel hocamın dediği gibi cmos yongasımı bozuk yoksa başka bir sorunmu var? Bilgisayarlar vestel promega.
     
  8. mmcmmc

    mmcmmc Site Gezgini

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    55
    Beğeni:
    0
    Bios pili ömrünü tamamlamıştır. Yenisi ile değiştirip tüm ayarları tarih saat dahiil yapıp kaydedinb sorun çözülecektir.
     
  9. diyar21

    diyar21 Aktif Üye

    Kayıt:
    29 Ağustos 2009
    Mesajlar:
    101
    Beğeni:
    0
    1- yaptım
    2- yaptım
    3- yapamadım çünkü klavye çalışmıyor sorunda o zaten "Keyboard error or no keyboard present" diye hata veriyo usb klavye ps/2 klavye denedim genede çalışmıyor.
     
  10. selen-tec

    selen-tec Aktif Üye

    Kayıt:
    10 Ekim 2009
    Mesajlar:
    171
    Beğeni:
    0
    iyi ki bu konu açıldı, aynı sorun benim pc de de var, çözüm önerilerinin hepsini deneyeceğim inşallah olur...
     
  11. Tahrech

    Tahrech Üye

    Kayıt:
    3 Eylül 2010
    Mesajlar:
    1
    Beğeni:
    0
  12. diego24

    diego24 Site Gezgini

    Kayıt:
    27 Eylül 2007
    Mesajlar:
    31
    Beğeni:
    0
    Arkadaşlar benzer hata benim eski bilgisayarda da var şuan. bios pili bitik. setup a kendisi girior ve şilemci saat çarpanlarını değiştireceğim yere geliyor. daha önceleri klavyeden yapıyordum. şuan ps/2 yuva da bozulmuş. ps klavye olmuyor pc ye. usb klavye bazen görüyordu bios ta bugun yeni biosla bir türlü gösteremedim. resetleyince de cnos checksum error diyor f1 e basmamı isyior. bir çözüm öneriniz varsa pc yi açıp kullanmak isterim. teşekkürler.
     
  13. sunagolcuk

    sunagolcuk Üye

    Kayıt:
    9 Nisan 2007
    Mesajlar:
    20
    Beğeni:
    0
    benim çözümüm :D :D :D :D
    1.bütün kartları söktüm
    2.pili değiştirdim olmadı
    MEĞER
    FLASH DİSK TAKILIYMIŞ çıkartınca sorun çözüldü.
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal