Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

bu hatayla karşılanşan arkadaşlar lütfen yardım edin

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında fazo tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. fazo

    fazo Üye

    Kayıt:
    15 Mayıs 2007
    Mesajlar:
    3
    Beğeni:
    0
    netsupport school 8.1 (8.5 te denedim) programını kuruyorum kurulum bitiyor bilgisayar yeniden başlatılıyor, bilgisayar açılırken winxp logosundan sonra siyah ekranda kalıyor, sistem açılırken F8 basıp "vga modunu etkinleştir" komutu ile sistemi açarsam pc açılıyor yani ancak masaüstümü bu şekilde görebiliyorum, birkaç bilgisayarda bu problemi yaşıyorum 18-20 adet bilgisayara sorunsuz kurdum fakat bu problemi aşamadığım bilgisayarlarda halen progamı kullanamamaktayım yardımcı olursanız sevinirim, çok teşekkürler
     
  2. biltek2007

    biltek2007 Hiperaktif Üye Hiperaktif Süper Üye Seçkin Üye

    Kayıt:
    8 Haziran 2007
    Mesajlar:
    2.615
    Beğeni:
    1
    Windows ayarlarında bir problem olmuş olabilirmi? Windows cdsi ile açıp windowsu onarmayı deneseniz. Belki işe yarar. Programdan kaynaklandığını sanmıyorum. Ben de kurdum bu sorunla hiç karşılaşmadım.

    ~iyi günler~
     
  3. Hacker

    Hacker Seçkin Üye Seçkin Üye

    Kayıt:
    14 Şubat 2007
    Mesajlar:
    709
    Beğeni:
    0
    Fazo hocam bahsettiginiz sorun 14" monitörlerde olur. normaldir. windowsxp 14" ekranı tanımıyor bundan kaynaklanıyor sorun ve çözümünü de biliyormuşuuz zaten.

    monitörlerin 14" değilse başka çözümlerde mevcut...
     
  4. fazo

    fazo Üye

    Kayıt:
    15 Mayıs 2007
    Mesajlar:
    3
    Beğeni:
    0
    19" crt samsung monitörler ve 17" NEC lcd monitörlerde bu sorunu yaşıyorum, ekran kartları PCI express olmasıyla bir ilgisi varmı bilemiyorum ama programın çalıştıgı bilgisayarlarda var, ekran kartı driverlarını update ettim fakat sorun düzelmedi Hacker hocem yardımını bekliyorum bu konuda teşekkürler (işletim sisteminden problem oldugunu düşünmüyorum 4-5 ayrı bilgisayarda bu sorunu yapıyor diğer bilgisayarlarda aynı sorun u yaşamıyorum) özetle genelde donanımsal olarak daha güçlü bilgisayarlarda bu sorunu yaşadığımı söyleyebilirim
     
  5. Hacker

    Hacker Seçkin Üye Seçkin Üye

    Kayıt:
    14 Şubat 2007
    Mesajlar:
    709
    Beğeni:
    0
    Hocam ekran kartının PCI olması bişeyi değiştireceğini sanmıyorum.

    Aynı donanıma sahip diğer iblgisayarların çalıştığını gözlemliyorsanız bence sorun

    netsupport programının kurulumundan kaynaklanıyor.çünkü bu program diğer pc lerin ekranlarına veri gönderirken daha hızlı veri transferi ile görüntüdeki duraksamaları önlemek için veri kalitesini (çözünürlüğü) düşürerek gönderiyor. ve programı kullanmayı durdurdugunuzda pramram kendisini kapatırken ekran ayarlarını eskisine dönderiyor. sizin sorununuz ekran ayarlarının geri dönderilmemesi.

    netsupport programını kaldırıp ( kayıt defterinden de komle silindiginden emin oluktan sonra) yeniden kurmayı deneyebilirsiniz. ( bunu denerken ekran kartını değiştirmeyide deneyin)
    Hiç böyle bi sorunla karsılasmadıgım için kesin cevap veremem şimdilik önerilerim bunlar. Denemek içinde okula gitmem lazım :)
     
  6. fazo

    fazo Üye

    Kayıt:
    15 Mayıs 2007
    Mesajlar:
    3
    Beğeni:
    0
    teşekkür ederim biraz daha uğrasıyım tekrar bilgilendırrım bende cok merak edıorum neden böle yapıyor, elinizde kulandıgınız lisans dosyası varsa mail atabilirmisiniz yada link atabilirmisinz 100 client lık olursa cok işime yarar
     
Yüklüyor...
BENZER KONULARA BAKMAK İSTER MİSİNİZ? - hatayla karşılanşan arkadaşlar
  1. aresbel3
    Cevaplar:
    8
    Okunma:
    1.034
  2. KARÇİÇEĞİ
    Cevaplar:
    3
    Okunma:
    635

Sayfayı Paylaş /bbnetsosyal