Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

BİLGİSAYAR ÇALIŞIYOR AMA GÖRÜNTÜ YOK

Konu, 'Windows İşletim Sistemleri, Sorunlar ve Çözümler' kısmında bercemha tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. bercemha

    bercemha Üye

    Kayıt:
    10 Ocak 2008
    Mesajlar:
    9
    Beğeni:
    0
    Arkadaşlar merhaba...Laboratuvardaki bilgisayarın bir tanesini açıyorum,çalışıyor ama ekrana görüntü gelmiyor...Görüntü ayar düğmeleriyle oynadım bir değişiklik yok,monitörün ışığı yanıyor,kasa çalışıyor fakat ekranda görüntü yok...
    Sebebi ne olabilir arkadaşlar...Şimdiden teşekkürler....
     
  2. xorcistforyou

    xorcistforyou Seçkin Üye Seçkin Üye

    Kayıt:
    25 Kasım 2007
    Mesajlar:
    902
    Beğeni:
    0
    1 - vga portuna taktıgın kablonun pınlerını kontrol et..
    2 - kasayı acıp ekran kartının yerınden oynamıs olup olmadıgını kontrol et...
     
  3. ba2khan

    ba2khan Aktif Üye

    Kayıt:
    16 Eylül 2007
    Mesajlar:
    225
    Beğeni:
    0
    ekran kartını çıkartıp tekrar takın ,agp slot bozulmuş olabilir ,Ram'lerinizi kontrol edin derim gerekirse başka bir slota takmayı deneyin Kasanın içerisindeki bağlantılarıda kontrol edin gerekirse kabloları çıkarın ve tekrar takın sonuç alamssanız bios pilinizi çıkarıp biraz beklediken sonra tekrar takın,ayrıca eğer bt sınıfıysa güvenlik kartı yuvasından oynayınca böyle bir sorun yaşanabiliyor onunda sağlam oturup oturmadığına bakın derim
     
  4. Hakan_1758

    Hakan_1758 Aktif Üye

    Kayıt:
    1 Ocak 2008
    Mesajlar:
    121
    Beğeni:
    0
    Monitörü deiştirin görüntü yoksa yine ekran kartına iyi bakın görüntü varsa monitör tüpü bitmiştir;)
     
  5. Yalnız_Kurt

    Yalnız_Kurt Süper Üye Süper Üye

    Kayıt:
    18 Temmuz 2007
    Mesajlar:
    1.651
    Beğeni:
    1
    ramlar i yuvasından çıkarıp elinizde sallyıp yuvasına tekrar takın statik elektrş,ik oluşmuştur
     
  6. fatihkultukturkan

    fatihkultukturkan Süper Üye Süper Üye

    Kayıt:
    5 Eylül 2007
    Mesajlar:
    1.077
    Beğeni:
    14
    Eğer ilk açılırken görüntü geliyor ve daha sonra gidiyorsa monitör ekran kartının gönderdiği görüntü çözünürlüğü desteklemiyordur. Açılışta vga modda açıp çözünürlüğü düşürün.
     
  7. adige

    adige Aktif Üye

    Kayıt:
    1 Ağustos 2007
    Mesajlar:
    168
    Beğeni:
    0
    zannemiyorum hiç görüntü gelmiyor bu sorunda.Başına böyle sorun gelip çözen var mı merak ediyorum arkadaşlar.Bu durumda olan bi pc var bende.
     
  8. bercemha

    bercemha Üye

    Kayıt:
    10 Ocak 2008
    Mesajlar:
    9
    Beğeni:
    0
    Arkadaşlar ilginize teşekkür ediyorum ama sorunu halen çözemedim...
     
  9. Usturlab

    Usturlab Aktif Üye

    Kayıt:
    19 Kasım 2007
    Mesajlar:
    132
    Beğeni:
    0
    yapılması gerekenler yazılmış artık teknik servise götürme zamanı geldi
     
  10. omerkaraca

    omerkaraca Aktif Üye

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    102
    Beğeni:
    0
    bilgisayarda 2 tane ekran kartı varsa belki diğerine takmışsındır :)
    olmazsa go to teknik servis ;)
     
  11. ihtaner

    ihtaner Seçkin Üye Seçkin Üye

    Kayıt:
    18 Ocak 2008
    Mesajlar:
    276
    Beğeni:
    0
    CVP

    benımde basıma geldi bt labaratuarında tabi kaslara garantili olduğu için etiketlerini yırtamıyorum servisten eleman geldi ekran kartı yanmış dedi yenisini taktı eyvallah gönderdim.:)
     
  12. adnan54

    adnan54 Seçkin Üye Seçkin Üye

    Kayıt:
    31 Ocak 2008
    Mesajlar:
    368
    Beğeni:
    0
    hocam eğer monitörün ışığı yanıp sönüyorsa şunu önerebilirim.
    bilgisayar ve monitöre ait güç kablolarını çıkart 3-5 saniye bekle yeniden tak. Çalıştır sorun çözülecektir. Benim labda gigabyte anakartlı 3 makina var eğer direk power tuşuna basılı tutarak kapatılırsa aynı şekilde yapıyor. Bende yukarıdaki gibi sorunu çözüyorum.
     
  13. ORHAN65

    ORHAN65 Site Gezgini

    Kayıt:
    30 Ocak 2008
    Mesajlar:
    68
    Beğeni:
    0
    Aynı sorun bende de var arkadaşlar. Ekranın ışığı hep sarı. Yeşile dönmüyor. Başka monitorda da denedim aynı.
     
  14. CAGHAY1979

    CAGHAY1979 Üye

    Kayıt:
    6 Şubat 2008
    Mesajlar:
    1
    Beğeni:
    0
    SABİT DİSK D VESTEL BİLGİSAYARIM DAN SİLDİM NASIL GERİ YÜKERİM GERİ YÜKLEME CD YOK BİLGİ ALABİLİRMİYİM
     
  15. hayatsuyu1979

    hayatsuyu1979 Aktif Üye

    Kayıt:
    19 Şubat 2007
    Mesajlar:
    230
    Beğeni:
    0
    sorun tam olarak şumu kasa çalışıyor ekranın ışığı yanıp sönüyor klavyenin ışığı yanmıyorsa ve bilgisayar exper ise şunu yapmanızı tavsiye ederim. Güvenlik kartını çıkarın bilgisayarı çalıştırın muhtemelen çalışacaktır. Sonra güvenlik kartının pci yerini değiştirin. Aynısı benim başıma geldi böyle halletmiştim. Ama şöyle bişey daha gelmişti başıma aynı sorunla bi daha karşılaştım. Ogün için bilgisayara müdahele etmedim ertesi gün açtım bilgisayarı normal bi şekilde açıldı bende anlamadım bunu.
     
  16. ORHAN65

    ORHAN65 Site Gezgini

    Kayıt:
    30 Ocak 2008
    Mesajlar:
    68
    Beğeni:
    0
    Arkadaslar remin yerini deyistim calisti.Sagolun varolun.
     
  17. unforgiven55

    unforgiven55 Seçkin Üye Seçkin Üye

    Kayıt:
    11 Kasım 2007
    Mesajlar:
    410
    Beğeni:
    0
    bilgisayar ve monitöre ait güç kablolarını çıkart 3-5 saniye bekle yeniden tak. Çalıştır sorun çözülecektir.. ayrıca bilgisyarın tozlanmışsa yine yapabilir ..ramden de yapabilir tek tek bak ramin yerini değiştir...
     
  18. ORHAN65

    ORHAN65 Site Gezgini

    Kayıt:
    30 Ocak 2008
    Mesajlar:
    68
    Beğeni:
    0
    BAŞKA BİR MONİTÖRDE DENEYİN PC Yİ GÖRÜNTÜ ALIRSANIZ BU MONİTÖR ARIZALIDIR DEMEKTİR.
    ÇİFT ÇIKIŞLI BİR PC İSE İKİ ÇIKIŞIDA DENEYİN.
    RAM LARI ÇIKAR TAK.
    EKRAN ÇÖZÜNÜRLÜĞÜ UYMAMIŞ OLABİLİR. FARKLI MONİTÖRLERDE DENEMEK LAZIM.
    GİBİ.
     
  19. ergin_tastan

    ergin_tastan Seçkin Üye Seçkin Üye

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    426
    Beğeni:
    4
    Onboard ise ki vesteller öyle anakartta bir sıkıntı vardır. Benim 2 bilg.ın anakartını değiştirmişler gönderdim de garantiye
     
  20. ****

    **** Seçkin Üye Seçkin Üye

    Kayıt:
    14 Şubat 2007
    Mesajlar:
    273
    Beğeni:
    0
    ARKDAŞLAR FAZLA ZORLAMAYIN GARANTİYE GÖNDERİN DEVLET O KADAR PARA VERMİŞ MECBUR YAPACAKLAR :)
     
  21. spontan

    spontan Site Gezgini

    Kayıt:
    28 Şubat 2008
    Mesajlar:
    35
    Beğeni:
    0
    başka monitöre takıp hatanın monütörde mi bilgisayarda mı olduğunu anlamalısınız.
    kasadaysa sorun bi sürü seçenek var
    bios,ram,ekran kartı...
    monitördeyse de kablo, tüp bitmiş olabilir vs vs...
    kolay gelsin
     
  22. gmaslan

    gmaslan Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    266
    Beğeni:
    0
    arkadaşlar forumda gezdim, ama çözüm bulamadım. bir de ben yazayım sorunumu. vestel promega öğrenci bilgisayarının ekranına görüntü gelmiyor. sorun monitörden değil, kasadan. fanlar çalışıyor, demek ki onlarda sorun yok. anakarta elektrik geliyor, ramleri söktüğümde uyarı veriyor, demek ki anakartta da sorun yok. güç kaynağından gelen kabloları söktüm, bekletip yeniden taktım. hatta kasadaki herşeyi söküp taktım. bilgisayardaki 2 rami de söktüm, başka bir bilgisayardan 1 tane ram taktım, açıldı, tam sevindim ki merakım yüzünden hevesim kursağımda kaldı. acaba hangi ram çalıştırmıyor deyip, 2 ramden birini taktım, yine ekran gitti. bir önceki adıma geri döndüm hemen. tek rame indirdim, aynı yuvaya taktım. tık yok. klavyede çalışmıyor, farede. ekranın yeşil ışığı yanıp sönüyor. ekran kartı onboard bu arada. yanlış bir mantık mı kuruyorum bilmiyorum ama, eğer ekran 1 kere de olsa açıldığına ve düzgün çalıştığına göre ekran kartında da sorun yoktur. eee şimdi ben ne deneyeceğim? ne kaldı ki geriye? :cry:
     
  23. dilek SUĞANLI

    dilek SUĞANLI Üye

    Kayıt:
    15 Şubat 2010
    Mesajlar:
    1
    Beğeni:
    0
    Re: NETUP SCHOOL hakkında bilgi

    bilgisayar atölyesine netup school programı yüklemem gerekiyor mu.müfettiş bu programın atölyede yüklenmesinde ısrar edermi.bir bilgisi olan varmı sevgili arkadaşlar.birde eğer gerekliyse bu programı nereden bulabilirim.artı benim acilen office 2007'ye ihtiyacım var.bunları nasıl temin edebilirim.Bana yardımcı olursanız sevinirim.
     
  24. gmaslan

    gmaslan Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    266
    Beğeni:
    0
    müfettişlerin ne yapacağı belli olmaz tabi, ama netupu bilen bir müfettiş olduğunu sanmam. bana şimdiye kadar soran olmadı, gerçi yüklü
    de.
     
  25. gmaslan

    gmaslan Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    266
    Beğeni:
    0
    benim sorunum hakkında birşey bilen var mı?
     
  26. gmaslan

    gmaslan Seçkin Üye Seçkin Üye

    Kayıt:
    23 Eylül 2007
    Mesajlar:
    266
    Beğeni:
    0
    hallettim :+1:
     
  27. aribas

    aribas Üye

    Kayıt:
    14 Eylül 2010
    Mesajlar:
    1
    Beğeni:
    0
    sorunun oldugunda yazıyon da hallettiğin zaman sorunun nasıl giderilecegini niye yazmıyon :x
     
  28. abdulhey84

    abdulhey84 Seçkin Üye Seçkin Üye

    Kayıt:
    2 Ocak 2008
    Mesajlar:
    620
    Beğeni:
    1
    aynen hocam ya.. hepsini bende yaptım ama yine aynı..
     
  29. samiste

    samiste Üye

    Kayıt:
    7 Ocak 2011
    Mesajlar:
    1
    Beğeni:
    0
    arkadaşlar hiç speaker diye bir alet duydunuzmu die adıyla buzzer onu denedinizmi hiç hata veriyormu yani bip sesi ardı ardına veriyorsa hatayı bana soyle mesela 1 uzun 2 kısa bip gibi :wink:
     
  30. badem85

    badem85 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Ağustos 2007
    Mesajlar:
    482
    Beğeni:
    3
    aynı sorunla bende karşılaşıyorum ara sıra. bu durumda kasayı aç. "ram"leri yuvalarından çıkar. tekrar tak. bilgisayar eski haline dönüyor.
     
Yüklüyor...

Sayfayı Paylaş /bbnetsosyal