Bilgisayar-Bilişim Teknolojileri
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
24 Saat
Bilişim Teknolojileri - Formatör - Bilgisayar Öğretmeni Kayıt
Kayıt Olun
iletişim
iletişim
Detaylı Arama
Arama

Acill akadaşlar ;bilgisayar açılmıyor!

Konu, 'Her Telden' kısmında erden60 tarafından paylaşıldı.


Sayfayı Paylaş /bbnetsosyal

  1. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    arkadaşlar okuldaki makinalardan biri power tuşuna basıldığında hiç bir tepki vermiyor ama mausun ışığı yanıtor,diğer birimlere elektirik gelmiyor,sizce sorun nedir....?
     
  2. glimmer

    glimmer Süper Üye Süper Üye

    Kayıt:
    28 Eylül 2009
    Mesajlar:
    1.085
    Beğeni:
    2
    kasanın içini açın.tornivida yardımıyla bi elektrik akımını verin alcak mı deneyin
     
  3. mmercan

    mmercan Seçkin Üye Seçkin Üye

    Kayıt:
    17 Şubat 2008
    Mesajlar:
    941
    Beğeni:
    0
    Power supply
     
  4. u_kucuk3

    u_kucuk3 Seçkin Üye Seçkin Üye

    Kayıt:
    12 Nisan 2007
    Mesajlar:
    251
    Beğeni:
    0
    Hocam kasayı aç, arkadan elektrik prizini çıkart. bios pilini çıkart, ramleri sök, olmazsa güç kaynağından gelen ana elektrik kalbolusunu anakarttan çıkart sonra yeniden hepsini tak. olmazsa hepsi sökülmüşken kasaya elektrik ver bikez sonra yeniden tak hepsini çalışır hocam. ayda bir oluyor benim labdaki kasalarda böyle yapınca çalışıyor. kolay gelsin
     
  5. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    ok..teşekkürler ..
     
  6. denizlerb

    denizlerb Süper Üye Süper Üye

    Kayıt:
    28 Eylül 2007
    Mesajlar:
    1.753
    Beğeni:
    0
    kasayı açın, anakarttaki 16-20 pinli güç kablosunu çıkarıp tekrar takın. bu kadar.
     
  7. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    hiç bir değişiklik yok ...acaba güç kaynağımı ?
     
  8. netame

    netame Süper Üye Süper Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    1.703
    Beğeni:
    5
    diğer birimlerden kastınız nedir hocam? anakartın ışığı yanıyor mu mesela, fan çalışıyor mu? Fan çalışıyor ekrana görüntü gelmiyorsa sağlam ram ile deneme yapınız, çalışmıyorsa sağlam güç kaynağıyla..
     
  9. mehmetkz

    mehmetkz Aktif Üye

    Kayıt:
    25 Ekim 2009
    Mesajlar:
    132
    Beğeni:
    6
    bence power gitmiştir. Aynısı bende de olmuştu. Sağlam bi power tak dene hocam.
     
  10. serdemir

    serdemir Süper Üye Süper Üye

    Kayıt:
    26 Şubat 2008
    Mesajlar:
    1.265
    Beğeni:
    8
    Başka bir güç kaynağıyla deneyerek öyle olup olmadığını anlayabilirsin. Ya da anakart güç konnektöründeki yeşil ve herhangi bir siyahi bir telle kısa devre yap. Fan dönmeye başlarsa büyük ihtimal güç kaynağında sorun yok demektir. Arkadaşların anlattıkları genelde kasa çalışmaya başlar ancak herhangi bir tepki vermezse yapılacak işlemlere benziyor ama yine de deneyebilirsin.
     
  11. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    güç kaynağını kontrol ettim çalışmıyordu yenisi ile değiştim, en kötüsü şimdide hiç bir değişiklik olmadı yani ön panelde herhangi bir led yanmadı!hiçbir fan çalışmadı ....anakart gitti heral...
     
  12. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    ewet hocam yeşille siyahı kısa devre yaptım...çalışmadı değiştim ve tekrar taktım....gene tepki yok anakart gittimi
     
  13. yusufpb

    yusufpb Seçkin Üye Seçkin Üye

    Kayıt:
    1 Ekim 2007
    Mesajlar:
    311
    Beğeni:
    1
    Exper mi bilgisayar ?
     
  14. serdemir

    serdemir Süper Üye Süper Üye

    Kayıt:
    26 Şubat 2008
    Mesajlar:
    1.265
    Beğeni:
    8
    Anlamadım. Yeşille siyahı kısa devre yaptığınız güç kaynağı çalışmadı. onun yerine sağlam başka bir güç kaynağı taktınız ve bilgisayarınız yine mi çalışmadı. Öyleyse evet anakart ölmüştür. Aynı zamanda önceki güç kaynağınızda gitmiş...
     
  15. zehrun

    zehrun Site Gezgini

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    44
    Beğeni:
    1
    kasayı açın ram çıkarıp tozunu temizleyin statik elektrik yüklenmesi olabilir
     
  16. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    ram in bozuk olduğunu anlamayacak mıyım? fan çalışıyor ise güç kaynağı neden bozuk deiyeyim :) :alkis:
     
  17. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    ewet hocam güç kaynağı ve anakart gitmiş; nedeni ,şehir şebeke hattı heral...
     
  18. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    ewet hocam anakarttA GİTMİŞ...
     
  19. netame

    netame Süper Üye Süper Üye

    Kayıt:
    19 Eylül 2007
    Mesajlar:
    1.703
    Beğeni:
    5
    erden60 neyi ne kadar anladığını nerden bilelim, fan çalışmıyorsa sağlam güç kaynağıyla dene demişim çok mu basit anlatmışım seviyene uygun olmamış heralde :)
     
  20. erden60

    erden60 Seçkin Üye Seçkin Üye

    Kayıt:
    19 Temmuz 2012
    Mesajlar:
    400
    Beğeni:
    1
    senin seviyene üzülüyorum bende :puhaha:
     

Sayfayı Paylaş /bbnetsosyal