Kullanıcı adı:  Şifre:  Her ziyaretimde otomatik giriş yap                              GirişGiriş   
 Sitemize Hoşgeldiniz..! 

Bilişim Teknolojileri-Bilgisayar Forum
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
Son 24 Saat
Kayıt Olun
Kayıt Olun
iletişim
iletişim

Tüm zamanlar UTC + 2 saat [ GITZ ]





Yeni başlık gönder Başlığa cevap ver  [ 7 mesaj ] 
Yazar Mesaj
  EXPER SES SORUNU!
Mesaj 14 Kas 2011, 13:01 
Aktif Üye
Aktif Üye



Kayıt: 10 Eyl 2009, 23:34
Mesajlar: 190



Merhaba arkadaşlar, bt sınıfımda exper marka 15 bilgisayara Win7 yükledim. Şöyle bir sorunum var; bilgisayarlardan bazılarında masaüstünde görünen ses aygıtı simgesi pasif, kulaklık ya da hoparlör taktığımda aktif hale geliyor ve ses alabiliyorum. Bir kısım bilgisayarda ise simge aktif ve çalışıyor görünse de hiçbir şekilde ses alamıyorum. Yazılımsal bir sorun olduğunu düşünüyorum. Bu sorunla daha önceden karşılaşmış olan ya da çözüm hakkında önerisi olan arkadaşlar varsa yardımlarınızı bekliyorum. Yardımlarınız için şimdiden teşekkür ederim.


Başa Dön
   
 
  Re: EXPER SES SORUNU!
Mesaj 14 Kas 2011, 14:02 
Aktif Üye
Aktif Üye



Kayıt: 10 Eyl 2009, 23:34
Mesajlar: 190



Arkadaşlar soruna ilişkin çözüm önerilerinizi bekliyorum, yardımınıza ihtiyacım var.


Başa Dön
   
 
  Re: EXPER SES SORUNU!
Mesaj 14 Kas 2011, 22:25 
Aktif Üye
Aktif Üye



Kayıt: 10 Eyl 2009, 23:34
Mesajlar: 190



Bu soruna ilişkin kimsenin bir fikri yok mu? En azından birkaç çözüm önerisi bekliyorum, böyle bir sorun neden kaynaklanabilir? Yardımlarınızı bekliyorum..


Başa Dön
   
 
  Re: EXPER SES SORUNU!
Mesaj 15 Kas 2011, 10:17 
Aktif Üye
Aktif Üye



Kayıt: 10 Eyl 2009, 23:34
Mesajlar: 190



güncel


Başa Dön
   
 
  Re: EXPER SES SORUNU!
Mesaj 15 Kas 2011, 12:11 
Aktif Üye
Aktif Üye



Kayıt: 10 Eyl 2009, 23:34
Mesajlar: 190



KOCA FORUMDA TEK BİR ÖNERİSİ OLAN BİLE YOK ÇOK ŞAŞIRTICI :|


Başa Dön
   
 
  Re: EXPER SES SORUNU!
Mesaj 20 Kas 2012, 15:17 
Seçkin Üye
Seçkin Üye



Kayıt: 05 Eyl 2007, 10:48
Mesajlar: 287



hocam şu anda yaklaşık aynı sorun bende de var. arka paneldeki hoparlör girişini içine girdirmişler, çalışmıyor. ön panelde sorun yok gibi görünüyor ama ses gelmiyor. eğer siz probleminizi çözdüyseniz bana da bir çözüm önerisi sunar mısınız?


Başa Dön
   
 
  Re: EXPER SES SORUNU!
Mesaj 20 Kas 2012, 15:25 
Süper Üye
Süper Üye
Kullanıcı avatarı



Kayıt: 18 Ara 2010, 22:22
Mesajlar: 1641



böyle bir sorunla bende geçen sene baya uğraşmıştım en sonunda biyerden "VistaWindows7HD-252" sürücüyü indirip yüklediğimde sorun çözülmüştü
umarım yardımı olur.

_________________
"Beni kötülerin zulmü değil, iyilerin sessizliği korkutuyor!"


Başa Dön
   
 
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 7 mesaj ] 

Tüm zamanlar UTC + 2 saat [ GITZ ]


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 13 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz
Bu foruma eklentiler gönderemezsiniz


Bu sitede ismi verilen dosyaların ve yazışmaların sorumlulukları kaynaklarına aittir.Hak sahibinin talebi durumunda derhal sitemizden kaldırılacaktır.

phpBB-alexa-cizgi-tagem-Laptop Klavye


Bilgisayar-Bilişim Teknolojileri