Kullanıcı adı:  Şifre:  Her ziyaretimde otomatik giriş yap                              GirişGiriş   
 Sitemize Hoşgeldiniz..! 

Bilişim Teknolojileri-Bilgisayar Forum
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
Son 24 Saat
Kayıt Olun
Kayıt Olun
iletişim
iletişim

Tüm zamanlar UTC + 2 saat [ GITZ ]





Yeni başlık gönder Başlığa cevap ver  [ 75 mesaj ] Sayfaya git Önceki  1, 2, 3, 4, 5  Sonraki
Yazar Mesaj
 
Mesaj 27 Eyl 2007, 15:34 
Yeni Üye
Yeni Üye



Kayıt: 27 Eyl 2007, 01:16
Mesajlar: 21
Konum: amasya



Aynı sorunu bende yaşadım.Elle IP atayınca sorun çözüldü gibi görünüyor.Ama sık sık
sayılabilecek ölçüde farklı bilgisayarlar benzer hata veriyor.Yukarıda ki tüm okuduklarımdan özetlediğim ,Hacker hocamın dediği swichlerin elektriğini sonradan açmanın olası pek çok ağ problemini halledeceği...Herkese teşekkür..

_________________
Elma diyarı Amasya'dan Selamlar.www.muratdeniz.meb.k12.tr


Başa Dön
   
 
 
Mesaj 27 Eyl 2007, 15:35 
Aktif Üye
Aktif Üye



Kayıt: 15 Haz 2007, 00:17
Mesajlar: 103



çalıştır-cmd-netsh winsock reset yaz bilgisayarı aç kapat sorun hallolur.


Başa Dön
   
 
 
Mesaj 24 Oca 2008, 20:32 
Yeni Üye
Yeni Üye



Kayıt: 24 Oca 2008, 20:19
Mesajlar: 1



SAolun arkadaşlar bu konu hakında çok bilgi vermişsiniz bemdede bu sorun daha 1 saat önce vardı.Bilgisayara net bir swichten geliyor.Swichede başka bir swichten.Reset atmak çözüm olmuyor genelde ıp çakışması nedeniyle bu sorunu yaşıyoruz.Hala kalıcı bir çözüm bulmadık.Anlatığınız diğer yollarıda denicez.


Başa Dön
   
 
 
Mesaj 24 Oca 2008, 20:55 
Site Admin
Site Admin
Kullanıcı avatarı



Kayıt: 14 Şub 2007, 15:09
Mesajlar: 1306
Konum: Kahramanmaraş



mehlika43 yazdı:
Ben de aynı sorunu bt sınıfında yasıyorum. Lab ana bilgisayarda biliyorsunuz iki eternet kartı var. Lab ici olan elle ip verilmiş ve saglıklı bir sekilde calısıyor fakat ikinci internet icin olan ve modeme baglanması gereken de elle ip verilmiş ama okulun agını görmüyor ve internete baglanmıyor. sadece modeme baglanan baglantıya otomatik ıp dedigimde ise sınırlı baglantı hatası veriyor.
?????


hocam sizin sorununuzun çözümü bağlantıları köprüleme.

ağ bağlantılarım ın özelliklerine gelin ve modemden gelen baglatının etherneti ile labdaki bilgisayarların bağlı bulunduğu switch den gelen baglantının ethernetini ikisini bir seçip sağ tıkladıktan sonra bağlantıyı köprüle deyin. daha sonra köprü olarak gelen bağlantıya elinizle sabit ip verin sorun düzelir.
inceleyiniz sırası ile asagıdaki resimler...

Resim


Resim

_________________
Yapacak Bişey Yok...


Başa Dön
   
 
 
Mesaj 01 Şub 2008, 01:51 
Seçkin Üye
Seçkin Üye



Kayıt: 17 Nis 2007, 12:05
Mesajlar: 256
Konum: SOMEWHERE



dns ler için modemin ip verilmesi uygun olur malum dnsler sürekli değişiyor..

_________________
Fatih Projesi Eğitmeni


Başa Dön
   
 
 
Mesaj 12 Şub 2008, 22:08 
Yeni Üye
Yeni Üye



Kayıt: 10 Şub 2008, 17:56
Mesajlar: 15



selam arkadaşlar, bu sorun bi bende var sanıyodum. aptal bilgisayarlar çıldırttı. bulunduğum yerde elektrikler çok sık olarak kesiliyo. Voltajlarda oynamalar oluyo. okula ilk geldiğimde bağlantı yoktu. garantiden gelip switch le biraz oynayıp durumu düzelttiler. switch ve modemde hiçbir bağlantı değişikliği yapmadığım halde aynı problem yine başladı SINIRLI BAĞLANTI VEYA BAĞLANTI YOK direkt modemden hat alan bilgisayarlar internete bağlanıyo ama ağ üzerinden bağlantı yok. elektrikle alakalı olduğuna sayenizde inandım saolun. Toplanan statik elektriği nasıl boşaltabiliriz o elektrikten nasıl kurtulabiliriz bi fikri olan lütfen yazsın. Şimdiden teşekkürler :(


Başa Dön
   
 
 
Mesaj 22 May 2008, 15:39 
Aktif Üye
Aktif Üye



Kayıt: 02 Eyl 2007, 08:40
Mesajlar: 181



Hacker yazdı:
mehlika43 yazdı:
Ben de aynı sorunu bt sınıfında yasıyorum. Lab ana bilgisayarda biliyorsunuz iki eternet kartı var. Lab ici olan elle ip verilmiş ve saglıklı bir sekilde calısıyor fakat ikinci internet icin olan ve modeme baglanması gereken de elle ip verilmiş ama okulun agını görmüyor ve internete baglanmıyor. sadece modeme baglanan baglantıya otomatik ıp dedigimde ise sınırlı baglantı hatası veriyor.
?????


hocam sizin sorununuzun çözümü bağlantıları köprüleme.

ağ bağlantılarım ın özelliklerine gelin ve modemden gelen baglatının etherneti ile labdaki bilgisayarların bağlı bulunduğu switch den gelen baglantının ethernetini ikisini bir seçip sağ tıkladıktan sonra bağlantıyı köprüle deyin. daha sonra köprü olarak gelen bağlantıya elinizle sabit ip verin sorun düzelir.
inceleyiniz sırası ile asagıdaki resimler...

Resim


Resim


hacker hocam belirttiğiniz gibi yaptım sorunum halloldu. teşekkürler. yanlız anlamadığım bu zamana kadar böyle bir sorun yokken şimdi nereden kaynaklanmış olabilir? bir önceki mesaja ekleyememiştim onun için de özür dilerim.


Başa Dön
   
 
 
Mesaj 10 Eyl 2008, 23:56 
Aktif Üye
Aktif Üye



Kayıt: 05 Eyl 2007, 21:00
Mesajlar: 188
Konum: Malatya



arkadaşlar benim yeni okulumda da benzer bir sorun var...İnternet bağlantısı kesilip duruyor başlangıçta modemin çalışmadığını farkettik kablo sorunu sandık tamire yolladık ama herhangi bi elektiriksel sorun çıkmadı...Şu anda da çalışıyor..
Fakat şimdide bazen iinternet sayfaları açılmıyor daha dogrusu bağlantı var göründüğü halde sayfalar açılmıyor..Modem ayarlarına girip yeniden düzenleme yapıp kaydedince düzeliyor..Bir süre sonra durum tekrarlanıyor...
Modemin markası dost ve içindeki virüsten kaynaklandığını bunu da telekoma götürüp temizletmem gerektiğini söylediler...
Bu konuda bilgisi olan varmı acaba...?


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 17 Eyl 2009, 23:36 
Seçkin Üye
Seçkin Üye



Kayıt: 15 Eyl 2007, 13:32
Mesajlar: 369



Arkadaşlar çok acil bir durum yardımlarını bekliyorum.
Bendede Aynı sorun var.
"Sınırlı bağlantı veya bağlantı yok"

Olan şöyle gerçekleşti. Şube müdürümüzün bilgisayarında hiç bir problem yoktu sonra yeni kablo çekmek için bilgisayar teknik servisi geldi ve swict te birşeylere baktı( kablo takmadı herhangi bir kablonun yerini değiştirmedi)
ne olduysa bunda sonra oldu. Malum hatayı vermeye başladı.

Yaptığım işlemler.
* Ağ bağlantılarıma sağ tıklayıp onarmaya çalışmak.
* ağ bağlantısını devre dışı bırakıp yeniden etkinleştirmek.
* El ile ip vermek ( el ile ip vediğimde bağlandı gözüküyor ama pink atmıyor)
* En sonunda da format atmak
ve sorun hala devam ediyor.

İşin garip yanı.Diz üstü bilgisayarımı bağladığımda çatır çatır bağlanıyor. ( iki sistemde XP)

Böyle bir durumlar karşılaşan varmı?


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 29 Eyl 2009, 22:25 
Tecrübeli Üye
Tecrübeli Üye
Kullanıcı avatarı



Kayıt: 19 Eyl 2008, 08:59
Mesajlar: 849
Konum: Antalya



pakgun yazdı:
Arkadaşlar çok acil bir durum yardımlarını bekliyorum.
Bendede Aynı sorun var.
"Sınırlı bağlantı veya bağlantı yok"

Olan şöyle gerçekleşti. Şube müdürümüzün bilgisayarında hiç bir problem yoktu sonra yeni kablo çekmek için bilgisayar teknik servisi geldi ve swict te birşeylere baktı( kablo takmadı herhangi bir kablonun yerini değiştirmedi)
ne olduysa bunda sonra oldu. Malum hatayı vermeye başladı.

Yaptığım işlemler.
* Ağ bağlantılarıma sağ tıklayıp onarmaya çalışmak.
* ağ bağlantısını devre dışı bırakıp yeniden etkinleştirmek.
* El ile ip vermek ( el ile ip vediğimde bağlandı gözüküyor ama pink atmıyor)
* En sonunda da format atmak
ve sorun hala devam ediyor.

İşin garip yanı.Diz üstü bilgisayarımı bağladığımda çatır çatır bağlanıyor. ( iki sistemde XP)

Böyle bir durumlar karşılaşan varmı?

Aynı sorunlar biz de de oluyo hocam , kendi kendine . Elektrik kesildiği an bir daha zor geliyor internt.Bazen herhangi bir sınıftaki pcnin interneti gidiyo. Neler yapsam gelmiyo. SOnra kendiliğinden düzeliyor. Tuhaf ve sinir bozucu.


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 29 Eyl 2009, 23:33 
Tecrübeli Üye
Tecrübeli Üye
Kullanıcı avatarı



Kayıt: 20 May 2007, 00:58
Mesajlar: 647
Konum: Aha burası



sabit ip veya oto ip fark etmez

Zyxel modemler kullanıcı sayısı 10 u geçince sapıtıp DHCp sunucu adam gibi ip dağıtmıyor.

Sorun modemin DNS adreslerini makinalara ulaştıramayacak hale gelmesidir.

Yeğlenen DNS leri

195.175.39.39
195.175.39.40
(Telekomun dns adresleridir. 3 senedir aynı)
olarak girdiğinizde sorun çözülüyor.
Ben öyle yaptım.

_________________
http://zxing.org/w/decode.jspx


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 11 Ara 2009, 15:17 
Seçkin Üye
Seçkin Üye



Kayıt: 29 Nis 2008, 11:23
Mesajlar: 360



bende de aynı problem ortaya çıktı,ilginç olan labta sadece 1-2 bilgisayar internete baglanıyor,digerleri ip alamıyor
169.254 ... gibi bi ip alıyor ve sınırlı baglantı diyor.dün fen labına kablo cekmek için elektrikci geldi bizim laba hub üzerinden gelen kablo ile aynı kanalı kullanan bir kablo cekti onlar gittikten sonra herhangi birşey yoktu. bi süre sonra bu gerçekleşti. kabloya zarar verseler labtaki diger bilgisayarlarda da internet olmaz fikri olan varmı ?


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 11 Ara 2009, 15:52 
Seçkin Üye
Seçkin Üye
Kullanıcı avatarı



Kayıt: 11 Eyl 2009, 01:54
Mesajlar: 396



evet muhtemelen herkesde bu sorun var olduğuna göre bende de var bu arada :) virüs kaynaklı ben de explorerdan araçlar internet seçenekleri bağlantılar yerel ağ ayarlarına girerek proxy kısmındaki tik i kaldırarak çözdüm isterseniz bi deneyin...


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 14 Ara 2009, 18:11 
Seçkin Üye
Seçkin Üye



Kayıt: 29 Nis 2008, 11:23
Mesajlar: 360



Benim sınırlı bağlantı problemim devam ediyor,okuldaki tüm bilgisayarlarda baglantı var ve internetlerinde bi problem yok... fakat benim lab'ımda sadece 5 bilgisayarda internet var digerleri ip alamıyor,ve bu bilgisayarlarda deep-freeze kurulu olduğu için virüsten etkilendiklerini zannetmiyorum. interneti olan bilgisayardaki kabloyu olmayana takınca onda da internet oluyor,yani burdan anladığım sadece 5 kablo üzerinden ip alınabiliyor.Fikri olan var mı? kafayı yemek üzereyim.


Başa Dön
   
 
  Re: "Sınırlı Bağlantı Yada Bağlantı Yok" sorunu
Mesaj 14 Ara 2009, 20:44 
Tecrübeli Üye
Tecrübeli Üye



Kayıt: 20 Oca 2008, 04:40
Mesajlar: 714
Konum: Karaman



demise hocam sizin probleminiz için aklıma ilk gelen, switch te diğer portlarda sorun olabilir. aynı kablo diğerinde çalışıyorsa demekki takılı diğer kablolarda bir sorun var. switch i kontrol edebilirsiniz.

_________________
Bembeyaz dünyayı kim arzulamaz/Lakin ömrün her an rengi atıyor...


Başa Dön
   
 
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 75 mesaj ]  Sayfaya git Önceki  1, 2, 3, 4, 5  Sonraki

Tüm zamanlar UTC + 2 saat [ GITZ ]


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 42 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz
Bu foruma eklentiler gönderemezsiniz


Bu sitede ismi verilen dosyaların ve yazışmaların sorumlulukları kaynaklarına aittir.Hak sahibinin talebi durumunda derhal sitemizden kaldırılacaktır.

phpBB-alexa-cizgi-tagem-Laptop Klavye


Bilgisayar-Bilişim Teknolojileri