Kullanıcı adı:  Şifre:  Her ziyaretimde otomatik giriş yap                              GirişGiriş   
 Sitemize Hoşgeldiniz..! 

Bilişim Teknolojileri-Bilgisayar Forum
Ana Sayfa
Bilişim Teknolojileri Forumu Son Konuları
Son 24 Saat
Kayıt Olun
Kayıt Olun
iletişim
iletişim

Tüm zamanlar UTC + 2 saat [ GITZ ]





Yeni başlık gönder Başlığa cevap ver  [ 30 mesaj ] Sayfaya git 1, 2  Sonraki
Yazar Mesaj
  Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 12:29 
Seçkin Üye
Seçkin Üye
Kullanıcı avatarı



Kayıt: 10 May 2007, 15:21
Mesajlar: 300



Arkadaşlar bir süredir karşılaştığım bir durum bu..Sebebini merak ettim..Windows 7' de ağ simgesi üzerinde ünlem var..Ağ ve Paylaşım merkezinde yerel ağa bağlı ama internet yok diye gösteriyor..Ama internete girebiliyorum..Bilgisayar ilk açıldığında bazen bağlanmıyor ama..Ağ bağdaştırıcısını devre dışı bırakıp etkinleştirince geliyor..Bir sıkıntı var ama çözemedim..Sürücüyü kaldırıp kurma, elle IP, otomatik IP gibi yöntemleri denedim ama hallolmadı. Bağlantıyı TPLink 821N USB kablosuz bağdaştırıcı ile sağlıyorum. Başka bilgisayardakiyle değiştirdim acaba onda mı problem var diye..Sebep o da değilmiş..Başka karşılaşan arkadaş var mı acaba?

_________________
Mehmet Suat GÜZEL
http://fotografiannet.blogspot.com.tr/
https://www.facebook.com/Fotografiannet
https://www.facebook.com/groups/egitimdeiyiornekler/
https://www.facebook.com/groups/WEduCulture/


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 12:37 
Site Gezgini
Site Gezgini



Kayıt: 13 Mar 2008, 12:56
Mesajlar: 89



windowsun orjinal mi?


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 12:40 
Site Admin
Site Admin
Kullanıcı avatarı



Kayıt: 03 Eyl 2007, 22:04
Mesajlar: 13035
Konum: 7/24 burda...!



Bu bilgisayara CS3 kurumu kardeş.

_________________
BT Öğretmenleri, haklarımız gasp ediliyor. Uyanın..!


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 12:50 
Seçkin Üye
Seçkin Üye
Kullanıcı avatarı



Kayıt: 10 May 2007, 15:21
Mesajlar: 300



hasari yazdı:
Bu bilgisayara CS3 kurumu kardeş.


Nasıl yani hasari hocam? CS3 derken?

_________________
Mehmet Suat GÜZEL
http://fotografiannet.blogspot.com.tr/
https://www.facebook.com/Fotografiannet
https://www.facebook.com/groups/egitimdeiyiornekler/
https://www.facebook.com/groups/WEduCulture/


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 14:18 
Site Admin
Site Admin
Kullanıcı avatarı



Kayıt: 03 Eyl 2007, 22:04
Mesajlar: 13035
Konum: 7/24 burda...!



Adobe Web Premium CS3 kurulumu.

_________________
BT Öğretmenleri, haklarımız gasp ediliyor. Uyanın..!


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 14:23 
Aktif Üye
Aktif Üye
Kullanıcı avatarı



Kayıt: 29 Kas 2007, 23:24
Mesajlar: 217



aynısı şuan bende de oluyor aynı ağa bağlanmaya çalıştığım başka bilgisayarda böyle bir şey yok
ama benim bigisayarda şuan interenete giriyor ama ağda ünlem işareti de çıkıyor.Win 7 starter kullanıyorum ve orjinal ..


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 14:25 
Site Gezgini
Site Gezgini
Kullanıcı avatarı



Kayıt: 17 Eyl 2007, 17:22
Mesajlar: 96



adobe web premium cs3 kurulu oluncamı oluyor bu problem anlamadım..


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 14:29 
Aktif Üye
Aktif Üye



Kayıt: 11 Eyl 2009, 20:21
Mesajlar: 148



bende de var aynı problem

_________________
http://www.sinansoycan.com


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 14:37 
Site Admin
Site Admin
Kullanıcı avatarı



Kayıt: 03 Eyl 2007, 22:04
Mesajlar: 13035
Konum: 7/24 burda...!



Sistemi win7 olup CS3 kurulu olanlar bu sınırlı bağlantı uyarını alacaklardır. Bunu önlemenin bir yolu elle yapılandırmadır.
Başka bir yol ağ kartını devre dışı bırakıp tekrar aktifleştirmektir.
Başka bir yol cs3 sistemden kaldırmaktır ki bu hepinize lazım olan progrmları kimse kaldırmak istemeyecektir.
CS3 buna neden olma sebebi ise cs3 kurulurken host dosyasına kendi iplerindeni birini atıyor olmasıdır. Sanırım sistem bağlangıcında da PC bu Ip adresine bağlanmaya çalışıyor.

CS3 kurulu olanlar buraya host dosyarının içeriğini ekleyebilirmi inceleyelim.
Bu dosyanın yolu:
C:/windows/Sistem32/drivers/etc/host


Çözüm önerim ise:
host dosyasındaki bu ip silip dosyayı kaydetmek.

NOT:Şuan bende kurulu olmadığından inceleyemiyorum ama söylediklerimi uygularsanır sorun ortadan kalkacaktır.

_________________
BT Öğretmenleri, haklarımız gasp ediliyor. Uyanın..!


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 06 Oca 2011, 18:50 
Seçkin Üye
Seçkin Üye
Kullanıcı avatarı



Kayıt: 10 May 2007, 15:21
Mesajlar: 300



hasari yazdı:
Adobe Web Premium CS3 kurulumu.


Hocam bu problemi yaşadığım okuldaki bilgisayarda CS3 kurulu değil..Ama evdeki bilgisayarımda CS5 kurulu ve böyle bir problemim yok..Belki başka sebebi de vardır..

_________________
Mehmet Suat GÜZEL
http://fotografiannet.blogspot.com.tr/
https://www.facebook.com/Fotografiannet
https://www.facebook.com/groups/egitimdeiyiornekler/
https://www.facebook.com/groups/WEduCulture/


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 07 May 2012, 13:56 
Süper Üye
Süper Üye
Kullanıcı avatarı



Kayıt: 24 Eyl 2007, 12:48
Mesajlar: 1317



bu soruna bir çözüm bulubildik mi acaba


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 07 May 2012, 22:16 
Tecrübeli Üye
Tecrübeli Üye
Kullanıcı avatarı



Kayıt: 05 Eki 2010, 23:52
Mesajlar: 550
Konum: Ankara



Bu sorunu bende yaşıyorum ama Windows 7 işletim sisteminden kaynaklandığını düşünüyorum. Exper marka bilgisayara hem Windows XP, hem Windows 7 kurmuştum sadece Windows 7 de bu sorunla karşılaştım. Windows 7 için yazılan ethernet sürücüsünden kaynaklanıyor olabilir...


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 07 May 2012, 22:44 
Site Gezgini
Site Gezgini
Kullanıcı avatarı



Kayıt: 08 Eyl 2009, 18:52
Mesajlar: 25



Aynı sorun bende de var. Win7 ultimate kurulu sistemimi yaklaşık birbuçuk sene deepFreze ile sorunsuz bir şekilde kullandım. Şubat ayında yanılıp yenilip bir format attım. O gün bu gündür haftada bir, bazen günde üç kere bile format attım. Tekrar Xp ye döndüm. Çift sistem kurdum. Yine de internet bağlantı hatasını çözemedim. Harddisk bozuldu galiba şu anda bir sistem kuramadım cd den çalışan ubuntu ile ancak çalıştırabiliyorum pc yi. :scared:

_________________
http://resimler.jimdo.com
www.azizberk.110mb.com


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 10 May 2012, 10:55 
Yeni Üye
Yeni Üye



Kayıt: 10 May 2012, 10:01
Mesajlar: 13



Bu bilgisayara CS3 kurumu kardeş.

Resim


Başa Dön
   
 
  Re: Ağ Simgesinde Ünlem Var Ama Internet Var
Mesaj 10 May 2012, 11:04 
Seçkin Üye
Seçkin Üye



Kayıt: 18 Eyl 2007, 12:07
Mesajlar: 250
Konum: Urfa



Win 7 yapıyor öle bazen.Mesela bizim okulda 6 yıllık eski modem(zyxel) bozulunca yeni bir tane aldık,ondan sonra olmadı öyle bir sorun.win7 ile eski modemler arasında geçimsizlik olabilirmi


Başa Dön
   
 
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 30 mesaj ]  Sayfaya git 1, 2  Sonraki

Tüm zamanlar UTC + 2 saat [ GITZ ]


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: kiymet ve 39 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz
Bu foruma eklentiler gönderemezsiniz


Bu sitede ismi verilen dosyaların ve yazışmaların sorumlulukları kaynaklarına aittir.Hak sahibinin talebi durumunda derhal sitemizden kaldırılacaktır.

phpBB-alexa-cizgi-tagem-Laptop Klavye


Bilgisayar-Bilişim Teknolojileri